<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="507243396076778" />

<title>Bon Iver sagen alle Europa-Konzerte im Januar und Februar 2017 ab</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">

		<script type="text/javascript">
		var ajaxurl = 'http://www.getaddicted.org/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Traurige Nachricht für alle Bon Iver Fans: Die Band um Justin Vernon hat aus persönlichen Gründen alle Europa-Konzerte im Januar und Februar 2017 abgesagt."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.getaddicted.org/bon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bon Iver sagen alle Europa-Konzerte im Januar und Februar 2017 ab" />
<meta property="og:description" content="Traurige Nachricht für alle Bon Iver Fans: Die Band um Justin Vernon hat aus persönlichen Gründen alle Europa-Konzerte im Januar und Februar 2017 abgesagt." />
<meta property="og:url" content="http://www.getaddicted.org/bon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab/" />
<meta property="og:site_name" content="GETADDICTED" />
<meta property="article:publisher" content="https://www.facebook.com/getaddicted/" />
<meta property="article:tag" content="Bon Iver" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-01-04T15:47:41+01:00" />
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2017/01/boniver.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Feed" href="http://www.getaddicted.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Kommentar-Feed" href="http://www.getaddicted.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.getaddicted.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-group-css' href='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/themes/bucket/theme-content/css/style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/pixlikes/css/public.css,wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

                                            

</style>
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.js,wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='http://www.getaddicted.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.getaddicted.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.getaddicted.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://wp.me/p7l1Mg-3E4' />
<link rel="alternate" type="application/json+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fbon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fbon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,TwitterID:'getaddicted',follow_services:{"Facebook":"getaddicted","Twitter":"getaddicted","Instagram":"getaddicted_org"},thanks_message:'Thanks for sharing!',mobile_bar:true,after_share_dialog:true,display_ads:true,hover_pinit:false,open_on:'onclick',emailit_branding:true,'mobileServices':'Facebook,WhatsApp,Twitter,Pinterest,Tumblr,Send_via_Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='icon' href="http://www.getaddicted.org/wp-content/uploads/2016/01/favicon_16px.png" >
<link rel="apple-touch-icon" href="http://www.getaddicted.org/wp-content/uploads/2016/01/bookmark-1.jpg" >
<meta name="description" content="Traurige Nachricht für alle Bon Iver Fans: Die Band um Justin Vernon hat aus persönlichen Gründen alle Europa-Konzerte im Januar und Februar 2017 abgesagt. Ihr verschrobenes 22, A Million landete jüngst&hellip;"/>
<link rel="canonical" href="http://www.getaddicted.org/bon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab/" />
<!-- facebook open graph stuff -->

<meta property="og:site_name" content="GETADDICTED"/>
<meta property="og:url" content="http://www.getaddicted.org/bon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab/"/>
<meta property="og:title" content="Bon Iver sagen alle Europa-Konzerte im Januar und Februar 2017 ab" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Traurige Nachricht für alle Bon Iver Fans: Die Band um Justin Vernon hat aus persönlichen Gründen alle Europa-Konzerte im Januar und Februar 2017 abgesagt. Ihr verschrobenes 22, A Million landete jüngst&hellip;" />
<meta property="article:published_time" content="2017-01-4">
<meta property="article:section" content="News">
<meta property="article:tag" content="Bon Iver">
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2017/01/boniver.jpg"/>
<!-- end facebook open graph --><!-- google +1 tags -->
<meta itemprop="name" content="Bon Iver sagen alle Europa-Konzerte im Januar und Februar 2017 ab">
<meta itemprop="description" content="Traurige Nachricht für alle Bon Iver Fans: Die Band um Justin Vernon hat aus persönlichen Gründen alle Europa-Konzerte im Januar und Februar 2017 abgesagt. Ihr verschrobenes 22, A Million landete jüngst&hellip;">
<meta itemprop="image" content="http://www.getaddicted.org/wp-content/uploads/2017/01/boniver.jpg">

<!-- end google +1 tags --><!-- twitter card tags -->
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.getaddicted.org/bon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab/" >
<meta name="twitter:site" content="@GETADDICTED"/>
<meta name="twitter:creator" content="@henaddicted"/>
<meta name="twitter:domain" content="www.getaddicted.org">
<meta name="twitter:title" content="Bon Iver sagen alle Europa-Konzerte im Januar und Februar 2017 ab">
<meta name="twitter:description" content="Traurige Nachricht für alle Bon Iver Fans: Die Band um Justin Vernon hat aus persönlichen Gründen alle Europa-Konzerte im Januar und Februar 2017 abgesagt. Ihr verschrobenes 22, A Million landete jüngst&hellip;">
<meta name="twitter:image:src" content="http://www.getaddicted.org/wp-content/uploads/2017/01/boniver.jpg">
<!-- end twitter card tags -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2841983-1', 'auto');
    ga('send', 'pageview');
</script>
<link rel="amphtml" href="http://www.getaddicted.org/bon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab/amp/" /><link rel="icon" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-270x270.jpg" />
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</head>
<body class="single single-post postid-14016 single-format-standard  sticky-nav" itemscope itemtype="http://schema.org/Article" >
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primäre Mobile Navigation</h2>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-main" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.getaddicted.org/category/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.getaddicted.org/category/videos/unplugged/">Unplugged</a></li>
</ul>
</li>
<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2758"><a href="http://www.getaddicted.org/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.getaddicted.org/category/shows/konzerte/">Konzerte</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.getaddicted.org/category/shows/galerien/">Galerien</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.getaddicted.org/category/interviews/">Interviews</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.getaddicted.org/category/mediatheke/">Mediatheke</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.getaddicted.org/category/reviews/">Reviews</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="http://www.getaddicted.org/category/tour/">Tour</a>
<ul class="sub-menu">
	<li id="menu-item-2419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2419"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/">präsentiert von GETADDICTED</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.getaddicted.org/category/party/">Party</a></li>
</ul>        </nav>
        <div class="wrapper">
            <header class="header header--type1">

    <nav class="navigation  navigation--top">

        <div class="container">
            <h2 class="accessibility">Sekundäre Navigation</h2>
            <div class="grid">
                <div class="grid__item one-half">
                                    </div><!--
                --><div class="grid__item one-half">
                                    </div>
            </div>
        </div>

    </nav>

    <div class="container">
        <div class="site-header flexbox">
            <div class="site-header__branding flexbox__item one-half">
                    <a class="site-logo  site-logo--image    site-logo--image-2x" href="http://www.getaddicted.org" title="GETADDICTED">
                <img src="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-450.png" data-logo2x="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-retina.png" rel="logo" alt="GETADDICTED"/>
    </a>

            </div><!--
            --><div class="header-bar-container flexbox__item one-half split">
                <ul class="header-bar nav flush--bottom">
                                        <li class="search-item"><form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form></li>
                                        			<li>
				<a class="social-icon-link" href="http://instagram.com/getaddicted_org" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://twitter.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-twitter square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://www.youtube.com/unterhirschen" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-youtube square"></i>
				</a>
			</li>
		                </ul>
            </div>
        </div>
        
        <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>                

        <hr class="nav-top-separator separator separator--subsection flush--bottom" />
        <nav class="navigation  navigation--main  js-navigation--main">

            <h2 class="accessibility">Haupt-Navigation</h2>
            <div class="nav--main__wrapper  js-sticky">
                <ul id="menu-main-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-10" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/videos/" class="menu-link main-menu-link">Videos</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-112" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/videos/unplugged/" class="menu-link sub-menu-link">Unplugged</a></li></ul>
</li>
<li id="nav--top__item-2758" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/shows/" class="menu-link main-menu-link">Shows</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-457" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/konzerte/" class="menu-link sub-menu-link">Konzerte</a></li>
<li id="nav--top__item-214" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/galerien/" class="menu-link sub-menu-link">Galerien</a></li>
</ul>
</li>
<li id="nav--top__item-7" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/interviews/" class="menu-link main-menu-link">Interviews</a></li>
<li id="nav--top__item-87" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/mediatheke/" class="menu-link main-menu-link">Mediatheke</a></li>
<li id="nav--top__item-138" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/reviews/" class="menu-link main-menu-link">Reviews</a></li>
<li id="nav--top__item-9" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/tour/" class="menu-link main-menu-link">Tour</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-2419" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/" class="menu-link sub-menu-link">präsentiert von GETADDICTED</a></li></ul>
</li>
<li id="nav--top__item-119" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/party/" class="menu-link main-menu-link">Party</a></li>
</ul>            </div>

        </nav>
    </div>

</header><!-- .header -->
    <div class="container container--main" >

    <div class="grid">

    
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 56.285714285714%">
	                        <img class="riloadr-single" data-src-big="http://www.getaddicted.org/wp-content/uploads/2017/01/boniver-1050x591.jpg" data-src-small="http://www.getaddicted.org/wp-content/uploads/2017/01/boniver-335x188.jpg" alt="boniver" />
			        </div>
    </div>


    <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
    	<h1 class="article__title  article__title--single" itemtype="name" >Bon Iver sagen alle Europa-Konzerte im Januar und Februar 2017 ab</h1>

<div class="article__title__meta">
			<div class="article__author-name"><a href="http://www.getaddicted.org/author/henning-haake/" title="Beiträge von: Henning Haake" itemprop="author">Henning Haake</a></div>		<time class="article__time"  datetime="2017-01-04T15:47:41+00:00"> on 4. Januar 2017 at 15:47</time>
	</div>

    <div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size20 " data-emailit-url='http://www.getaddicted.org/bon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab/' data-emailit-title='Bon Iver sagen alle Europa-Konzerte im Januar und Februar 2017 ab'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Pinterest"></div>
<div class="e-mailit_btn_Tumblr"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
</div>
</div><p>Traurige Nachricht für alle Bon Iver Fans: Die Band um Justin Vernon hat aus persönlichen Gründen alle Europa-Konzerte im Januar und Februar 2017 abgesagt.</p>
<p>Ihr verschrobenes <em>22, A Million </em>landete jüngst in massig <a href="http://www.getaddicted.org/category/jahrescharts-2016/" target="_blank">BestOf2016</a>-Listen, jetzt versauen Bon Iver vielen Fans den Jahresauftakt. Die zu Recht vergötterte Indie/Folk/SingerSongwriter-Waldschrat-Band um Justin Vernon hat ihre komplette Europatour abgesagt. Aus persönlichen Gründen finden alle Konzerte zwischen dem 22. Januar in Paris und dem 20. Februar in London NICHT statt. Davon betroffen sind auch folgende Konzerte in Deutschland:</p>
<p>24.01.2017 – Frankfurt, Jahrhunderthalle<br />
05.02.2017 – Hamburg, Mehr! Theater<br />
06.02.2017 – Berlin, Tempodrom</p>
<p>Nach aktuellem Stand sollen Ticketbesitzer ihre Karten umtauschen, die Konzerte werden vorerst nicht nachgeholt.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
    <div class="grid"><!--
                                    --></div>

        
        <div class="article__meta  article--single__meta">
                                <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary"></div>
                        <a href="" class="btn  btn--small  btn--primary"></a>
                    </div>
                
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Kategorien</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/news/" title="Alle Artikel aus News">News</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/tour/" title="Alle Artikel aus Tour">Tour</a>                </div>
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Tags:</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/bon-iver/" title="Zeige alle Beiträge mit den Tags: Bon Iver">Bon Iver</a>                </div>
                    </div>
                
<aside class="author" itemscope itemtype="http://schema.org/Person">
	<div class="author__avatar">
		<img src="http://getaddicted.org/wp-content/uploads/2015/06/henning-haake_avatar_1434817047-80x80.jpg" itemprop="image" alt="avatar" />	</div>
	<div class="author__text">
		<div class="author__title">
			<h3 class="accessibility">Autor</h3>
			<div class="hN">
				<span itemprop="name"><a href="http://www.getaddicted.org/author/henning-haake/" title="Beiträge von Henning Haake">Henning Haake</a></span>
			</div>
		</div>
		<p class="author__bio" itemprop="description"></p>
		<ul class="author__social-links">
							<li class="author__social-links__list-item">
					<a class="author__social-link" href="http://www.thehorizonisourhome.de/" target="_blank">Webseite</a>
				</li>
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://twitter.com/henaddicted" target="_blank">Twitter</a>
				</li>
											</ul>
	</div>
</aside>
 <hr class="separator  separator--subsection">
        
            <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://www.getaddicted.org/smile-and-burn-auf-tour/">
                                <span class="post-nav-link__label">
                                    Vorheriger Beitrag                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">Smile And Burn auf Tour</h3>
                                </span>
                    </a>
                </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                    &nbsp;
                </div><!--
                                    --></nav>

        
        <hr class="separator  separator--section">

            </article><!--
        
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
        <div id="jr_insta_slider-3" class="widget  widget--main jr-insta-slider"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Instagram</h2></div><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_3'>
<li><a href="https://www.instagram.com/p/BOpYUHUg2iv/" target="_blank" title="Wir mssen nur ganz fest dran glauben 2016 fuck2016 2017hellip"><img src="http://www.getaddicted.org/wp-content/uploads/2016/12/15623705_1749606352026000_5487866880184025088_n-150x150.jpg" alt="Wir mssen nur ganz fest dran glauben 2016 fuck2016 2017hellip" title="Wir mssen nur ganz fest dran glauben 2016 fuck2016 2017hellip" /></a></li><li><a href="https://www.instagram.com/p/BONOkKsgQzP/" target="_blank" title="PUP gehen auf Tour und nehmen Newmoon als Support mithellip"><img src="http://www.getaddicted.org/wp-content/uploads/2016/03/15624068_1283873345011544_8369434501486477312_n-150x150.jpg" alt="PUP gehen auf Tour und nehmen Newmoon als Support mithellip" title="PUP gehen auf Tour und nehmen Newmoon als Support mithellip" /></a></li><li><a href="https://www.instagram.com/p/BOHkhM3gjIY/" target="_blank" title="So siehts aus lemmy justinbieber motorhead kln friedabar pisseworbs saufenhellip"><img src="http://www.getaddicted.org/wp-content/uploads/2016/09/15253083_654489164712445_8968239683708387328_n-150x150.jpg" alt="So siehts aus lemmy justinbieber motorhead kln friedabar pisseworbs saufenhellip" title="So siehts aus lemmy justinbieber motorhead kln friedabar pisseworbs saufenhellip" /></a></li><li><a href="https://www.instagram.com/p/BN4p2ijAzav/" target="_blank" title="Und was geht bei euch Silvester? damneddan mit Kollege merchfriesehellip"><img src="http://www.getaddicted.org/wp-content/uploads/2016/11/14718106_1823912141197938_3145162344217182208_n-150x150.jpg" alt="Und was geht bei euch Silvester? damneddan mit Kollege merchfriesehellip" title="Und was geht bei euch Silvester? damneddan mit Kollege merchfriesehellip" /></a></li><li><a href="https://www.instagram.com/p/BN2M1P9gf4E/" target="_blank" title="Der Kieler Dampfer Smoke Blow luft zum Jubilum noch malhellip"><img src="http://www.getaddicted.org/wp-content/uploads/2016/12/15276771_2167404760150626_1164139929119227904_n-150x150.jpg" alt="Der Kieler Dampfer Smoke Blow luft zum Jubilum noch malhellip" title="Der Kieler Dampfer Smoke Blow luft zum Jubilum noch malhellip" /></a></li><li><a href="https://www.instagram.com/p/BN1KgL3Ayh1/" target="_blank" title="Einmal mitsingen bitte Yellowcard spielen sich bei ihrer vorletzten Showhellip"><img src="http://www.getaddicted.org/wp-content/uploads/2016/12/14712309_1811764749102313_6432030885188468736_n-150x150.jpg" alt="Einmal mitsingen bitte Yellowcard spielen sich bei ihrer vorletzten Showhellip" title="Einmal mitsingen bitte Yellowcard spielen sich bei ihrer vorletzten Showhellip" /></a></li></ul>
</div></div>		<div id="recent-posts-4" class="widget  widget--main widget_recent_entries">		<div class="widget__title  widget--sidebar__title"><h2 class="hN">Letzte Beiträge</h2></div>		<ul>
					<li>
				<a href="http://www.getaddicted.org/bon-iver-sagen-alle-europa-konzerte-januar-februar-2017-ab/">Bon Iver sagen alle Europa-Konzerte im Januar und Februar 2017 ab</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/smile-and-burn-auf-tour/">Smile And Burn auf Tour</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/punkrock-album-antilopen-gang-atombombe-auf-deutschland/">Atombombe auf Deutschland &#8211; Punkrock-Album der Antilopen Gang</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/zwei-neue-rvivr-songs/">Lichtblick am Ende von 2016: zwei neue RVIVR-Songs</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/best-of-2016-robert-grosse-noisegroupie/">Best Of 2016 mit Robert Grosse von noisegroupie</a>
						</li>
				</ul>
		</div>		    </div>
    
    </div>
    </div>

   
    </div><!-- .wrapper --> 
    
        <div class="site__stats">
        <div class="container">
        
                        <div class="back-to-top"><a href="#page">Back to Top</a></div>
                    </div>
    </div>
        
    <footer class="site__footer">
        
        <h2 class="accessibility"></h2>
		
    			
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item">Copyright © 2016 GETADDICTED.ORG | All rights reserved. <a href="/impressum">Impressum</a></div>
                    <div class="footer-menu flexbox__item "></div>
                </div>
            </div>
        </div>

    </footer><!-- .site__footer -->
    
    </div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.getaddicted.org\/wp-content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.getaddicted.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php","ajax_nounce":"ff382e1db5","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bucket/theme-content/js/main.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/pixlikes/js/public.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</body>
</html>