<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="507243396076778" />

<title>La Dispute - Europatour 2018 - Shows in Köln, Hamburg und Berlin</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">

		<script type="text/javascript">
		var ajaxurl = 'http://www.getaddicted.org/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Dispute spielen zusätzlich zu ihren Festivalauftritten 2018 eine Handvoll Headlinershows. In Deutschland freuen sich Köln, Hamburg und Berlin."/>
<link rel="canonical" href="http://www.getaddicted.org/la-dispute-europatour-2018/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Dispute - Europatour 2018 - Shows in Köln, Hamburg und Berlin" />
<meta property="og:description" content="La Dispute spielen zusätzlich zu ihren Festivalauftritten 2018 eine Handvoll Headlinershows. In Deutschland freuen sich Köln, Hamburg und Berlin." />
<meta property="og:url" content="http://www.getaddicted.org/la-dispute-europatour-2018/" />
<meta property="og:site_name" content="GETADDICTED" />
<meta property="article:publisher" content="https://www.facebook.com/getaddicted/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-04-16T15:22:17+02:00" />
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2018/04/la_dispute_thumb.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.getaddicted.org\/","sameAs":["https:\/\/www.facebook.com\/getaddicted\/","https:\/\/www.instagram.com\/getaddicted_org\/","https:\/\/twitter.com\/getaddicted"],"@id":"#organization","name":"GETADDICTED","logo":"http:\/\/getaddicted.org\/wp-content\/uploads\/2015\/06\/ga_logo_neu_fb.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Feed" href="http://www.getaddicted.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Kommentar-Feed" href="http://www.getaddicted.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.getaddicted.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-group-css' href='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/themes/bucket/theme-content/css/style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/pixlikes/css/public.css,wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

                                            

</style>
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.getaddicted.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.getaddicted.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.getaddicted.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7l1Mg-4o0' />
<link rel="alternate" type="application/json+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fla-dispute-europatour-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fla-dispute-europatour-2018%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,TwitterID:'getaddicted',follow_services:{"Facebook":"getaddicted","Twitter":"getaddicted","Instagram":"getaddicted_org"},thanks_message:'Thanks for sharing!',mobile_bar:true,after_share_dialog:true,display_ads:true,hover_pinit:false,open_on:'onclick',emailit_branding:true,headline:[],'mobileServices':'Facebook,Messenger,WhatsApp,Twitter,Reddit,Copy_Link'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='icon' href="http://www.getaddicted.org/wp-content/uploads/2016/01/favicon_16px.png" >
<link rel="apple-touch-icon" href="http://www.getaddicted.org/wp-content/uploads/2016/01/bookmark-1.jpg" >
<meta name="description" content="La Dispute spielen zusätzlich zu ihren Festivalauftritten 2018 eine Handvoll Headlinershows im August. In Deutschland freuen sich Köln, Hamburg und Berlin. Für La Dispute stehen diesen Sommer mit Pukkelpop, Reading&hellip;"/>
<link rel="canonical" href="http://www.getaddicted.org/la-dispute-europatour-2018/" />
<!-- facebook open graph stuff -->

<meta property="og:site_name" content="GETADDICTED"/>
<meta property="og:url" content="http://www.getaddicted.org/la-dispute-europatour-2018/"/>
<meta property="og:title" content="La Dispute - Europatour 2018 - Shows in Köln, Hamburg und Berlin" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="La Dispute spielen zusätzlich zu ihren Festivalauftritten 2018 eine Handvoll Headlinershows im August. In Deutschland freuen sich Köln, Hamburg und Berlin. Für La Dispute stehen diesen Sommer mit Pukkelpop, Reading&hellip;" />
<meta property="article:published_time" content="2018-04-16">
<meta property="article:section" content="News">
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2018/04/la_dispute_thumb.jpg"/>
<!-- end facebook open graph --><!-- google +1 tags -->
<meta itemprop="name" content="La Dispute &#8211; Europatour 2018 &#8211; Shows in Köln, Hamburg und Berlin">
<meta itemprop="description" content="La Dispute spielen zusätzlich zu ihren Festivalauftritten 2018 eine Handvoll Headlinershows im August. In Deutschland freuen sich Köln, Hamburg und Berlin. Für La Dispute stehen diesen Sommer mit Pukkelpop, Reading&hellip;">
<meta itemprop="image" content="http://www.getaddicted.org/wp-content/uploads/2018/04/la_dispute_thumb.jpg">

<!-- end google +1 tags --><!-- twitter card tags -->
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.getaddicted.org/la-dispute-europatour-2018/" >
<meta name="twitter:site" content="@GETADDICTED"/>
<meta name="twitter:creator" content="@henaddicted"/>
<meta name="twitter:domain" content="www.getaddicted.org">
<meta name="twitter:title" content="La Dispute &#8211; Europatour 2018 &#8211; Shows in Köln, Hamburg und Berlin">
<meta name="twitter:description" content="La Dispute spielen zusätzlich zu ihren Festivalauftritten 2018 eine Handvoll Headlinershows im August. In Deutschland freuen sich Köln, Hamburg und Berlin. Für La Dispute stehen diesen Sommer mit Pukkelpop, Reading&hellip;">
<meta name="twitter:image:src" content="http://www.getaddicted.org/wp-content/uploads/2018/04/la_dispute_thumb.jpg">
<!-- end twitter card tags -->
<link rel="amphtml" href="http://www.getaddicted.org/la-dispute-europatour-2018/amp/"><link rel="icon" href="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb.jpg?fit=270%2C270" />
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</head>
<body class="post-template-default single single-post postid-16864 single-format-standard  sticky-nav" itemscope itemtype="http://schema.org/Article" >
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primäre Mobile Navigation</h2>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-main" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.getaddicted.org/category/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.getaddicted.org/category/videos/unplugged/">Unplugged</a></li>
</ul>
</li>
<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2758"><a href="http://www.getaddicted.org/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.getaddicted.org/category/shows/konzerte/">Konzerte</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.getaddicted.org/category/shows/galerien/">Galerien</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.getaddicted.org/category/interviews/">Interviews</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.getaddicted.org/category/mediatheke/">Mediatheke</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.getaddicted.org/category/reviews/">Reviews</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="http://www.getaddicted.org/category/tour/">Tour</a>
<ul class="sub-menu">
	<li id="menu-item-2419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2419"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/">präsentiert von GETADDICTED</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.getaddicted.org/category/party/">Party</a></li>
</ul>        </nav>
        <div class="wrapper">
            <header class="header header--type1">

    <nav class="navigation  navigation--top">

        <div class="container">
            <h2 class="accessibility">Sekundäre Navigation</h2>
            <div class="grid">
                <div class="grid__item one-half">
                                    </div><!--
                --><div class="grid__item one-half">
                                    </div>
            </div>
        </div>

    </nav>

    <div class="container">
        <div class="site-header flexbox">
            <div class="site-header__branding flexbox__item one-half">
                    <a class="site-logo  site-logo--image    site-logo--image-2x" href="http://www.getaddicted.org" title="GETADDICTED">
                <img src="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-450.png" data-logo2x="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-retina.png" rel="logo" alt="GETADDICTED"/>
    </a>

            </div><!--
            --><div class="header-bar-container flexbox__item one-half split">
                <ul class="header-bar nav flush--bottom">
                                        <li class="search-item"><form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form></li>
                                        			<li>
				<a class="social-icon-link" href="http://instagram.com/getaddicted_org" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://twitter.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-twitter square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://www.youtube.com/unterhirschen" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-youtube square"></i>
				</a>
			</li>
		                </ul>
            </div>
        </div>
        
        <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>                

        <hr class="nav-top-separator separator separator--subsection flush--bottom" />
        <nav class="navigation  navigation--main  js-navigation--main">

            <h2 class="accessibility">Haupt-Navigation</h2>
            <div class="nav--main__wrapper  js-sticky">
                <ul id="menu-main-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-10" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/videos/" class="menu-link main-menu-link">Videos</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-112" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/videos/unplugged/" class="menu-link sub-menu-link">Unplugged</a></li></ul>
</li>
<li id="nav--top__item-2758" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/shows/" class="menu-link main-menu-link">Shows</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-457" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/konzerte/" class="menu-link sub-menu-link">Konzerte</a></li>
<li id="nav--top__item-214" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/galerien/" class="menu-link sub-menu-link">Galerien</a></li>
</ul>
</li>
<li id="nav--top__item-7" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/interviews/" class="menu-link main-menu-link">Interviews</a></li>
<li id="nav--top__item-87" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/mediatheke/" class="menu-link main-menu-link">Mediatheke</a></li>
<li id="nav--top__item-138" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/reviews/" class="menu-link main-menu-link">Reviews</a></li>
<li id="nav--top__item-9" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/tour/" class="menu-link main-menu-link">Tour</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-2419" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/" class="menu-link sub-menu-link">präsentiert von GETADDICTED</a></li></ul>
</li>
<li id="nav--top__item-119" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/party/" class="menu-link main-menu-link">Party</a></li>
</ul>            </div>

        </nav>
    </div>

</header><!-- .header -->
    <div class="container container--main" >

    <div class="grid">

    
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 56.285714285714%">
	                        <img class="riloadr-single" data-src-big="https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/04/la_dispute_thumb.jpg?fit=1050%2C591" data-src-small="https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/04/la_dispute_thumb.jpg?fit=335%2C188" alt="la_dispute_thumb" />
			        </div>
    </div>


    <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
    	<h1 class="article__title  article__title--single" itemtype="name" >La Dispute &#8211; Europatour 2018 &#8211; Shows in Köln, Hamburg und Berlin</h1>

<div class="article__title__meta">
			<div class="article__author-name"><a href="http://www.getaddicted.org/author/henning-haake/" title="Beiträge von: Henning Haake" itemprop="author">Henning Haake</a></div>		<time class="article__time"  datetime="2018-04-16T15:22:17+00:00"> on 16. April 2018 at 15:22</time>
	</div>

    <div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size20 " data-emailit-url='http://www.getaddicted.org/la-dispute-europatour-2018/' data-emailit-title='La Dispute &#8211; Europatour 2018 &#8211; Shows in Köln, Hamburg und Berlin'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Reddit"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div><p>La Dispute spielen zusätzlich zu ihren Festivalauftritten 2018 eine Handvoll Headlinershows im August. In Deutschland freuen sich Köln, Hamburg und Berlin.</p>
<p><img class="alignright size-medium wp-image-16866" src="https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/04/30743052_10156286121066100_5788616939974688768_n-1.jpg?resize=212%2C300" alt="La dispute Europa 2018" width="212" height="300" srcset="https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/04/30743052_10156286121066100_5788616939974688768_n-1.jpg?resize=212%2C300 212w, https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/04/30743052_10156286121066100_5788616939974688768_n-1.jpg?resize=335%2C474 335w, https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/04/30743052_10156286121066100_5788616939974688768_n-1.jpg?w=679 679w" sizes="(max-width: 212px) 100vw, 212px" data-recalc-dims="1" />Für La Dispute stehen diesen Sommer mit Pukkelpop, Reading und Leeds drei der größten und renommiertesten Festivals Europas an. Dazu spielt die Post-Hardcore-Band neben ein paar weiteren kleineren Fesitvals auch ein paar Headlinershows. So machen La Dispute am 19.08. im Kölner Luxor, am 20.08. in Hamburg (im Rahmen von Sommer in Altona) und am 21.08. noch im Berliner Bi Nuu Halt. Tickets gibt es am Freitag, dem 20. April.</p>
<h2>La Dispute live 2018</h2>
<p>19.08. Köln &#8211; Luxor<br />
20.08. Hamburg &#8211; Sommer in Altona<br />
21.08. Berlin &#8211; Bi Nuu</p>
<p>&nbsp;</p>
<a href="http://www.getaddicted.org/tag/la-dispute/" class="su-button su-button-style-default" style="color:#ffffff;background-color:#fb4834;border-color:#c93a2a;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px" target="_self"><span style="color:#ffffff;padding:0px 18px;font-size:14px;line-height:28px;border-color:#fc7f71;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> LA DISPUTE auf GETADDICTED</span></a>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
    <div class="grid"><!--
                                    --></div>

        
        <div class="article__meta  article--single__meta">
                                <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary"></div>
                        <a href="" class="btn  btn--small  btn--primary"></a>
                    </div>
                
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Kategorien</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/news/" title="Alle Artikel aus News">News</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/tour/" title="Alle Artikel aus Tour">Tour</a>                </div>
                    </div>
                
<aside class="author" itemscope itemtype="http://schema.org/Person">
	<div class="author__avatar">
		<img src="http://getaddicted.org/wp-content/uploads/2015/06/henning-haake_avatar_1434817047-80x80.jpg" itemprop="image" alt="avatar" />	</div>
	<div class="author__text">
		<div class="author__title">
			<h3 class="accessibility">Autor</h3>
			<div class="hN">
				<span itemprop="name"><a href="http://www.getaddicted.org/author/henning-haake/" title="Beiträge von Henning Haake">Henning Haake</a></span>
			</div>
		</div>
		<p class="author__bio" itemprop="description"></p>
		<ul class="author__social-links">
							<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://www.thehorizonisourhome.de/" target="_blank">Webseite</a>
				</li>
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://twitter.com/henaddicted" target="_blank">Twitter</a>
				</li>
											</ul>
	</div>
</aside>
 <hr class="separator  separator--subsection">
        
            <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://www.getaddicted.org/will-varley-sean-mcgowan-live-koeln/">
                                <span class="post-nav-link__label">
                                    Vorheriger Beitrag                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">Will Varley und Seán McGowan live in Köln 2018</h3>
                                </span>
                    </a>
                </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                    &nbsp;
                </div><!--
                                    --></nav>

        
        <hr class="separator  separator--section">

            </article><!--
        
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
        <div id="jr_insta_slider-3" class="widget  widget--main jr-insta-slider"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Instagram</h2></div><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_3'>
<li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/57aa930c00f34398cb14ef3f0d8cecd1/5B5D2AB3/t51.2885-15/e35/30079352_218029238944784_7367943566527561728_n.jpg" target="_blank" title="Wegen des InstagramPosts hat der Tourveranstalter die geplanten Konzerte der"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/512900461d3249a628c385c63a54e522/5B6C50D6/t51.2885-15/s150x150/e35/30079352_218029238944784_7367943566527561728_n.jpg" alt="Wegen des InstagramPosts hat der Tourveranstalter die geplanten Konzerte der" title="Wegen des InstagramPosts hat der Tourveranstalter die geplanten Konzerte der" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/a15e50fe610691237f45a4436cfeac6e/5B6193B5/t51.2885-15/e35/30077701_355502091626686_5009901113936183296_n.jpg" target="_blank" title="SlumdPunkrock Millionaire Naja So hnlich donots rtl wwm werwirdmillionr"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/f5551a52d8aab5b8b3ddf3f867d64167/5B50D0D0/t51.2885-15/s150x150/e35/30077701_355502091626686_5009901113936183296_n.jpg" alt="SlumdPunkrock Millionaire Naja So hnlich donots rtl wwm werwirdmillionr" title="SlumdPunkrock Millionaire Naja So hnlich donots rtl wwm werwirdmillionr" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/381be9a922235d9daae4492380ef517c/5B61FB3A/t51.2885-15/e35/30084415_160041708157845_2947624819610353664_n.jpg" target="_blank" title="Happy Birthday Gerard Way pic jensaddicted mychemicalromance gerardway livemusic concertphotography"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/4f099e097ec3add111f336d66581ca02/5B60C820/t51.2885-15/s150x150/e35/c0.78.627.627/30084415_160041708157845_2947624819610353664_n.jpg" alt="Happy Birthday Gerard Way pic jensaddicted mychemicalromance gerardway livemusic concertphotography" title="Happy Birthday Gerard Way pic jensaddicted mychemicalromance gerardway livemusic concertphotography" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/cf559a1ec3041c3e96437bc17c5b7888/5B6FE2DA/t51.2885-15/e35/29716087_2145407169028419_981948361315713024_n.jpg" target="_blank" title="kmpfsprt haben gestern die Verffentlichung ihres neuen Albums Gaijin gefeiert"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/9ab03254e17148477a5737edd2265d6b/5B7313BF/t51.2885-15/s150x150/e35/29716087_2145407169028419_981948361315713024_n.jpg" alt="kmpfsprt haben gestern die Verffentlichung ihres neuen Albums Gaijin gefeiert" title="kmpfsprt haben gestern die Verffentlichung ihres neuen Albums Gaijin gefeiert" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/6819bb46e195fa1d7518ca121c8969f5/5B638CFA/t51.2885-15/e35/29718080_193910671414507_1190380598749822976_n.jpg" target="_blank" title="Ganz viel Liebe fr kmpfsprt bei der ReleaseParty im veedelclub"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/1f87dcc9604bf31b1e5e2ae167bdfe70/5B730D9F/t51.2885-15/s150x150/e35/29718080_193910671414507_1190380598749822976_n.jpg" alt="Ganz viel Liebe fr kmpfsprt bei der ReleaseParty im veedelclub" title="Ganz viel Liebe fr kmpfsprt bei der ReleaseParty im veedelclub" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/3641119e42cce3c86ff1bd8f18a7c54f/5B60930E/t51.2885-15/e35/30078356_356329354879546_3916969951583272960_n.jpg" target="_blank" title="1a Basssolo gespielt kmpsprt gajin releaseparty concertphotography"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/395239bb0141b0748eb39af162e51eac/5B59CF6B/t51.2885-15/s150x150/e35/30078356_356329354879546_3916969951583272960_n.jpg" alt="1a Basssolo gespielt kmpsprt gajin releaseparty concertphotography" title="1a Basssolo gespielt kmpsprt gajin releaseparty concertphotography" /></a></li></ul>
</div></div>		<div id="recent-posts-4" class="widget  widget--main widget_recent_entries">		<div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Beiträge</h2></div>		<ul>
											<li>
					<a href="http://www.getaddicted.org/la-dispute-europatour-2018/">La Dispute &#8211; Europatour 2018 &#8211; Shows in Köln, Hamburg und Berlin</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/will-varley-sean-mcgowan-live-koeln/">Will Varley und Seán McGowan live in Köln 2018</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/us-bombs-tourabsage/">US Bombs &#8211; Tourabsage nach Äußerung von Duane Peters</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/angry-youth-elite-no-matter-who-cares/">Angry Youth Elite &#8211; No Matter, Who Cares?</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/black-stone-cherry-neues-video-bad-habit-album-family-tree-am-20-april/">Black Stone Cherry &#8211; neues Video &#8222;Bad Habit&#8220; &#8211; Album &#8222;Family Tree&#8220; am 20. April!</a>
									</li>
					</ul>
		</div>    </div>
    
    </div>
    </div>

   
    </div><!-- .wrapper --> 
    
        <div class="site__stats">
        <div class="container">
        
                        <div class="back-to-top"><a href="#page">Back to Top</a></div>
                    </div>
    </div>
        
    <footer class="site__footer">
        
        <h2 class="accessibility"></h2>
		
    			
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item">Copyright © 2016 GETADDICTED.ORG | All rights reserved. <a href="/impressum">Impressum</a></div>
                    <div class="footer-menu flexbox__item "></div>
                </div>
            </div>
        </div>

    </footer><!-- .site__footer -->
    
    </div><!-- #page -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.getaddicted.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='su-content-shortcodes-group-css' href='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.getaddicted.org\/wp-content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.getaddicted.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php","ajax_nounce":"a9e33628ef","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bucket/theme-content/js/main.js,wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/pixlikes/js/public.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.829 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-16 15:23:30 -->

<!-- Compression = gzip -->