<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="507243396076778" />

<title>Review: Matula - Schwere | Label: Zeitstrafe, VÖ: 24.08.2018 | GETADDICTED</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">

		<script type="text/javascript">
		var ajaxurl = 'http://www.getaddicted.org/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Coming of Age mit Matula: Das neue Album Schwere ist das verkaterte Aufwachen nach der Party, liefert gleichzeitig aber auch Anker zum festhalten."/>
<link rel="canonical" href="http://www.getaddicted.org/matula-schwere-review/" />
<link rel="next" href="http://www.getaddicted.org/matula-schwere-review/2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: Matula - Schwere | Label: Zeitstrafe, VÖ: 24.08.2018 | GETADDICTED" />
<meta property="og:description" content="Coming of Age mit Matula: Das neue Album Schwere ist das verkaterte Aufwachen nach der Party, liefert gleichzeitig aber auch Anker zum festhalten." />
<meta property="og:url" content="http://www.getaddicted.org/matula-schwere-review/" />
<meta property="og:site_name" content="GETADDICTED" />
<meta property="article:publisher" content="https://www.facebook.com/getaddicted/" />
<meta property="article:tag" content="Kettcar" />
<meta property="article:tag" content="Matula" />
<meta property="article:tag" content="The Menzingers" />
<meta property="article:tag" content="Zeitstrafe" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2018-08-12T21:30:04+02:00" />
<meta property="article:modified_time" content="2018-08-13T13:14:30+02:00" />
<meta property="og:updated_time" content="2018-08-13T13:14:30+02:00" />
<meta property="og:image" content="https://i0.wp.com/www.getaddicted.org/wp-content/uploads/2018/07/matula-2018-schwere.jpg?fit=1280%2C720" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.getaddicted.org/wp-content/uploads/2018/07/matula-2018-schwere.jpg?fit=1280%2C720" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Matula Schwere Review" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.getaddicted.org\/","sameAs":["https:\/\/www.facebook.com\/getaddicted\/","https:\/\/www.instagram.com\/getaddicted_org\/","https:\/\/twitter.com\/getaddicted"],"@id":"http:\/\/www.getaddicted.org\/#organization","name":"GETADDICTED","logo":"http:\/\/getaddicted.org\/wp-content\/uploads\/2015\/06\/ga_logo_neu_fb.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Feed" href="http://www.getaddicted.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Kommentar-Feed" href="http://www.getaddicted.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.getaddicted.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-group-css' href='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/themes/bucket/theme-content/css/style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/pixlikes/css/public.css,wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

                                            

</style>
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.getaddicted.org/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.getaddicted.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.getaddicted.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.getaddicted.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7l1Mg-4wC' />
<link rel="alternate" type="application/json+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fmatula-schwere-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fmatula-schwere-review%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,TwitterID:'getaddicted',follow_services:{"Facebook":"getaddicted","Twitter":"getaddicted","Instagram":"getaddicted_org"},thanks_message:'Thanks for sharing!',mobile_bar:true,after_share_dialog:true,display_ads:true,hover_pinit:false,open_on:'onclick',emailit_branding:true,headline:[],'mobileServices':'Facebook,Messenger,WhatsApp,Twitter,Reddit,Copy_Link'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='icon' href="http://www.getaddicted.org/wp-content/uploads/2016/01/favicon_16px.png" >
<link rel="apple-touch-icon" href="http://www.getaddicted.org/wp-content/uploads/2016/01/bookmark-1.jpg" >
<meta name="description" content="Coming of Age mit Matula: Wurde beim letzten Mal noch hedonistisch Auf allen Festen getanzt, ist das neue Album Schwere das verkaterte Aufwachen nach der beschissenen Party. Gleichzeitig nimmst Du&hellip;"/>
<link rel="canonical" href="http://www.getaddicted.org/matula-schwere-review/" />
<!-- facebook open graph stuff -->

<meta property="og:site_name" content="GETADDICTED"/>
<meta property="og:url" content="http://www.getaddicted.org/matula-schwere-review/"/>
<meta property="og:title" content="Review: Matula - Schwere | Label: Zeitstrafe, VÖ: 24.08.2018 | GETADDICTED" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Coming of Age mit Matula: Wurde beim letzten Mal noch hedonistisch Auf allen Festen getanzt, ist das neue Album Schwere das verkaterte Aufwachen nach der beschissenen Party. Gleichzeitig nimmst Du&hellip;" />
<meta property="article:published_time" content="2018-08-12">
<meta property="article:section" content="News">
<meta property="article:tag" content="Kettcar">
<meta property="article:tag" content="Matula">
<meta property="article:tag" content="The Menzingers">
<meta property="article:tag" content="Zeitstrafe">
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2018/07/matula-2018-schwere.jpg"/>
<!-- end facebook open graph --><!-- google +1 tags -->
<meta itemprop="name" content="Matula &#8211; Schwere (Review)">
<meta itemprop="description" content="Coming of Age mit Matula: Wurde beim letzten Mal noch hedonistisch Auf allen Festen getanzt, ist das neue Album Schwere das verkaterte Aufwachen nach der beschissenen Party. Gleichzeitig nimmst Du&hellip;">
<meta itemprop="image" content="http://www.getaddicted.org/wp-content/uploads/2018/07/matula-2018-schwere.jpg">

<!-- end google +1 tags --><!-- twitter card tags -->
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.getaddicted.org/matula-schwere-review/" >
<meta name="twitter:site" content="@GETADDICTED"/>
<meta name="twitter:creator" content="@henaddicted"/>
<meta name="twitter:domain" content="www.getaddicted.org">
<meta name="twitter:title" content="Matula &#8211; Schwere (Review)">
<meta name="twitter:description" content="Coming of Age mit Matula: Wurde beim letzten Mal noch hedonistisch Auf allen Festen getanzt, ist das neue Album Schwere das verkaterte Aufwachen nach der beschissenen Party. Gleichzeitig nimmst Du&hellip;">
<meta name="twitter:image:src" content="http://www.getaddicted.org/wp-content/uploads/2018/07/matula-2018-schwere.jpg">
<!-- end twitter card tags -->
<link rel="amphtml" href="http://www.getaddicted.org/matula-schwere-review/amp/"><link rel="icon" href="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb.jpg?fit=270%2C270" />
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</head>
<body class="post-template-default single single-post postid-17398 single-format-standard  sticky-nav" itemscope itemtype="http://schema.org/Article" >
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primäre Mobile Navigation</h2>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-main" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.getaddicted.org/category/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.getaddicted.org/category/videos/unplugged/">Unplugged</a></li>
</ul>
</li>
<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2758"><a href="http://www.getaddicted.org/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.getaddicted.org/category/shows/konzerte/">Konzerte</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.getaddicted.org/category/shows/galerien/">Galerien</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.getaddicted.org/category/interviews/">Interviews</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.getaddicted.org/category/mediatheke/">Mediatheke</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="http://www.getaddicted.org/category/reviews/">Reviews</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://www.getaddicted.org/category/tour/">Tour</a>
<ul class="sub-menu">
	<li id="menu-item-2419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2419"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/">präsentiert von GETADDICTED</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.getaddicted.org/category/party/">Party</a></li>
</ul>        </nav>
        <div class="wrapper">
            <header class="header header--type1">

    <nav class="navigation  navigation--top">

        <div class="container">
            <h2 class="accessibility">Sekundäre Navigation</h2>
            <div class="grid">
                <div class="grid__item one-half">
                                    </div><!--
                --><div class="grid__item one-half">
                                    </div>
            </div>
        </div>

    </nav>

    <div class="container">
        <div class="site-header flexbox">
            <div class="site-header__branding flexbox__item one-half">
                    <a class="site-logo  site-logo--image    site-logo--image-2x" href="http://www.getaddicted.org" title="GETADDICTED">
                <img src="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-450.png" data-logo2x="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-retina.png" rel="logo" alt="GETADDICTED"/>
    </a>

            </div><!--
            --><div class="header-bar-container flexbox__item one-half split">
                <ul class="header-bar nav flush--bottom">
                                        <li class="search-item"><form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form></li>
                                        			<li>
				<a class="social-icon-link" href="http://instagram.com/getaddicted_org" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://twitter.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-twitter square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://www.youtube.com/unterhirschen" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-youtube square"></i>
				</a>
			</li>
		                </ul>
            </div>
        </div>
        
        <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>                

        <hr class="nav-top-separator separator separator--subsection flush--bottom" />
        <nav class="navigation  navigation--main  js-navigation--main">

            <h2 class="accessibility">Haupt-Navigation</h2>
            <div class="nav--main__wrapper  js-sticky">
                <ul id="menu-main-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-10" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/videos/" class="menu-link main-menu-link">Videos</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-112" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/videos/unplugged/" class="menu-link sub-menu-link">Unplugged</a></li></ul>
</li>
<li id="nav--top__item-2758" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/shows/" class="menu-link main-menu-link">Shows</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-457" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/konzerte/" class="menu-link sub-menu-link">Konzerte</a></li>
<li id="nav--top__item-214" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/galerien/" class="menu-link sub-menu-link">Galerien</a></li>
</ul>
</li>
<li id="nav--top__item-7" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/interviews/" class="menu-link main-menu-link">Interviews</a></li>
<li id="nav--top__item-87" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/mediatheke/" class="menu-link main-menu-link">Mediatheke</a></li>
<li id="nav--top__item-138" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="http://www.getaddicted.org/category/reviews/" class="menu-link main-menu-link">Reviews</a></li>
<li id="nav--top__item-9" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/tour/" class="menu-link main-menu-link">Tour</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-2419" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/" class="menu-link sub-menu-link">präsentiert von GETADDICTED</a></li></ul>
</li>
<li id="nav--top__item-119" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/party/" class="menu-link main-menu-link">Party</a></li>
</ul>            </div>

        </nav>
    </div>

</header><!-- .header -->
    <div class="container container--main" >

    <div class="grid">

    
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 56.285714285714%">
	                        <img class="riloadr-single" data-src-big="https://i0.wp.com/www.getaddicted.org/wp-content/uploads/2018/07/matula-2018-schwere.jpg?fit=1050%2C591" data-src-small="https://i0.wp.com/www.getaddicted.org/wp-content/uploads/2018/07/matula-2018-schwere.jpg?fit=335%2C188" alt="matula-2018-schwere" />
			        </div>
    </div>


    <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
    	<h1 class="article__title  article__title--single" itemtype="name" >Matula &#8211; Schwere (Review)</h1>

<div class="article__title__meta">
			<div class="article__author-name"><a href="http://www.getaddicted.org/author/henning-haake/" title="Beiträge von: Henning Haake" itemprop="author">Henning Haake</a></div>		<time class="article__time"  datetime="2018-08-12T21:30:04+00:00"> on 12. August 2018 at 21:30</time>
	</div>

    <div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size20 " data-emailit-url='http://www.getaddicted.org/matula-schwere-review/' data-emailit-title='Matula &#8211; Schwere (Review)'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Reddit"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div><p>Coming of Age mit Matula: Wurde beim letzten Mal noch hedonistisch <em>Auf allen Festen</em> getanzt, ist das neue Album <em>Schwere</em> das verkaterte Aufwachen nach der beschissenen Party. Gleichzeitig nimmst Du aus <em>Schwere</em> aber auch mit: nicht resignieren, da sind auch gute Dinge, an denen es sich lohnt, festzuhalten.</p>
<p><img class="alignleft size-medium wp-image-17110" src="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2018/06/matula_ga.jpg?resize=300%2C179" alt="Matula Getaddicted" width="300" height="179" srcset="https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2018/06/matula_ga.jpg?resize=300%2C179 300w, https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2018/06/matula_ga.jpg?resize=335%2C199 335w, https://i2.wp.com/www.getaddicted.org/wp-content/uploads/2018/06/matula_ga.jpg?w=494 494w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Also WIR wären für diese Rezension ja schon Ende August 2017 bereit gewesen, Matula waren die Trödeligen. Mussten wir sie erstmal mit dem Stock pieksen, dass die aus dem Quark kommen. Ergebnis: <em>Schwere</em> (24.08. bei Zeitstrafe).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignright wp-image-17430 size-medium" src="https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/08/matula_schwere_cover_350px.jpg?resize=300%2C300" alt="Matula Schwere Cover" width="300" height="300" srcset="https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/08/matula_schwere_cover_350px.jpg?resize=300%2C300 300w, https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/08/matula_schwere_cover_350px.jpg?resize=150%2C150 150w, https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/08/matula_schwere_cover_350px.jpg?resize=335%2C335 335w, https://i1.wp.com/www.getaddicted.org/wp-content/uploads/2018/08/matula_schwere_cover_350px.jpg?w=350 350w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Soundtechnisch klemmt sich Schwere das erstmal-in-die-Gänge kommen von Auf allen Festen („Tapete“) und zieht das, was Matula sehr gut können, auf Albumlänge durch: 4-6 Akkorde in &#8222;Intro-Strophe-Refrain-Bridge&#8220;-Verpackung irgendwo zwischen oberem Mid- und Uptempo (Einzig <em>Der Monarch</em> kommt etwas poppig-gediegener daher). Matula verfallen auch diesmal nicht in Feedback-Gewitter, hektisch drauf los galoppierende Drums oder Geschreie im Wutausbruch, laut aufdrehen macht aber trotzdem Bock. Call it Punk, call it Indiegitarrenrock, call it was auch immer, man erkennt Matula auf jeden Fall wieder. Norddeutsche Gelassenheit trifft auf die richtige Portion Zynismus.</p>
<p>Auch die <a href="http://www.getaddicted.org/matula-schwere-review/2/#MatulaTexte">Texte </a> auf Schwere haben einen roten Faden: Deine einst so geliebte Stadt mit ihren ach so tollen Leuten geht Dir nur noch auf den Sack. Was stellt das beschissene Rattenrennen namens Job mit dir an? Musst Du das ganze etwa auch noch alleine durchziehen? Die Band selbst nennt das: <em>„Das volle Programm einer Anti-Party, auf der man lieber nicht eingeladen sein möchte, aber gezwungen ist, hinzugehen. Und das verkatert.</em>&#8220;<br />
Das heißt aber nicht, dass Matula zu chronischen Miesepetern geworden sind: Dem ganzen Verdruss auf Schwere stellen sich auch jede Menge Anker und Hoffnungsschimmer entgegen. Es kommt rüber, dass das alles trotzdem irgendwie hinhauen wird. Ein norddeutsches Äquivalent zum <a href="http://www.getaddicted.org/tom-may-menzingers-interview-after-the-party/">coming-of age-Album After The Party der Menzingers</a>.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='960' height='570' src='http://www.youtube.com/embed/FQ0I_pQv0Ss?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Matula erzählen oft von anderen, meinen aber doch immer sich. Schwere setzt nicht auf zusammenhängendes Storytelling à la Kettcar, sondern sammelt Momentaufnahmen und Augenblicke und formuliert diese in Bildern, die sich vor Deinem Auge abspielen. Gerade wenn sich der eitel Sonnenschein da draußen wieder verpisst und das Wetter wieder Hand in Hand mit Deiner Gefühlslage geht, werden diese Bilder noch mehr Sinn machen.</p>
<p>Unnützes Wissen zum Abschluss: Matula werden auf <em>Schwere</em> zu Gelegenheitsdieben. &#8222;Hinfallen ist wie Anlehnen nur später&#8230;&#8220; Warte mal!? Die Hookline aus <em>&#8222;Verhandlungsbasis&#8220;</em> kennst Du doch? Genau. Buchtitel von Vorzeigebuchstabenverdreher und Co-Bochumer Sebastian23. Der hat aber auf Nachfrage (im Gegensatz zu einem gewonnenen Prozess, als ein Unternehmen sich für eine Kampagne einfach mal bediente) nix dagegen.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='960' height='570' src='http://www.youtube.com/embed/A0T81WRT2mI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<a href="http://www.getaddicted.org/tag/matula" class="su-button su-button-style-default" style="color:#ffffff;background-color:#fb4834;border-color:#c93a2a;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px" target="_self"><span style="color:#ffffff;padding:0px 18px;font-size:14px;line-height:28px;border-color:#fc7f71;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> MATULA bei GETADDICTED</span></a>
<p style="text-align: right;"><a name="MatulaTexte"></a>Foto: <a href="http://moreink.de/">Daniel Möring</a></p>
<h2></h2>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><ol class="nav pagination"><!-- --><li class="pagination-item pagination-item--current"><span>1</span></li><!-- --><li ><a href="http://www.getaddicted.org/matula-schwere-review/2/">2</a></li><!----><li class="pagination-item pagination-item--next"><a href="http://www.getaddicted.org/matula-schwere-review/2/">Weiter</a></li><!--
--></ol>
    <div class="grid"><!--
                                    --></div>

        
        <div class="article__meta  article--single__meta">
                                <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary"></div>
                        <a href="" class="btn  btn--small  btn--primary"></a>
                    </div>
                
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Kategorien</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/news/" title="Alle Artikel aus News">News</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/reviews/" title="Alle Artikel aus Reviews">Reviews</a>                </div>
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Tags:</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/kettcar/" title="Zeige alle Beiträge mit den Tags: Kettcar">Kettcar</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/matula/" title="Zeige alle Beiträge mit den Tags: Matula">Matula</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/the-menzingers/" title="Zeige alle Beiträge mit den Tags: The Menzingers">The Menzingers</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/zeitstrafe/" title="Zeige alle Beiträge mit den Tags: Zeitstrafe">Zeitstrafe</a>                </div>
                    </div>
                
<aside class="author" itemscope itemtype="http://schema.org/Person">
	<div class="author__avatar">
		<img src="http://getaddicted.org/wp-content/uploads/2015/06/henning-haake_avatar_1434817047-80x80.jpg" itemprop="image" alt="avatar" />	</div>
	<div class="author__text">
		<div class="author__title">
			<h3 class="accessibility">Autor</h3>
			<div class="hN">
				<span itemprop="name"><a href="http://www.getaddicted.org/author/henning-haake/" title="Beiträge von Henning Haake">Henning Haake</a></span>
			</div>
		</div>
		<p class="author__bio" itemprop="description"></p>
		<ul class="author__social-links">
							<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://www.thehorizonisourhome.de/" target="_blank">Webseite</a>
				</li>
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://twitter.com/henaddicted" target="_blank">Twitter</a>
				</li>
											</ul>
	</div>
</aside>
 <hr class="separator  separator--subsection">
        
            <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://www.getaddicted.org/love-a-tour/">
                                <span class="post-nav-link__label">
                                    Vorheriger Beitrag                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">Love A gehen auf Tour</h3>
                                </span>
                    </a>
                </div><!--
                                     --><div class="divider--pointer"></div><!--
                                     --><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://www.getaddicted.org/getaddicted-wake-the-dead/">
                                <span class="post-nav-link__label">
                                    Nächster Beitrag                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">GETADDICTED - Wake The Dead</h3>
                                </span>
                    </a>
                </div><!--
                                    --></nav>

        
        <hr class="separator  separator--section">

            </article><!--
        
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
        <div id="jr_insta_slider-3" class="widget  widget--main jr-insta-slider"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Instagram</h2></div><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_3'>
<li><a href="https://scontent-frt3-1.cdninstagram.com/vp/965ec3c653557d8c7589a1b39e6dfd32/5BF25A06/t51.2885-15/e35/s1080x1080/38769451_229856037720707_8018465888774651904_n.jpg" target="_blank" title=" Wake The Dead  Schonmal vormerken 20 I 10"><img src="https://scontent-frt3-1.cdninstagram.com/vp/7df32583b05402d59468f123a07b7443/5BFBED16/t51.2885-15/e35/s150x150/38769451_229856037720707_8018465888774651904_n.jpg" alt=" Wake The Dead  Schonmal vormerken 20 I 10" title=" Wake The Dead  Schonmal vormerken 20 I 10" /></a></li><li><a href="https://scontent-frt3-1.cdninstagram.com/vp/aea00fa9b9fed8fed78940d434535074/5BE32014/t51.2885-15/e35/36934866_1565433430253148_6771403580122333184_n.jpg" target="_blank" title="Des Ruhrpotts liebste neue SkatepunkBand erhht die Schlagzahl mit ner"><img src="https://scontent-frt3-1.cdninstagram.com/vp/dbe1961ee4157b7328ec13e97ad8eed6/5BE9602B/t51.2885-15/e35/s150x150/36934866_1565433430253148_6771403580122333184_n.jpg" alt="Des Ruhrpotts liebste neue SkatepunkBand erhht die Schlagzahl mit ner" title="Des Ruhrpotts liebste neue SkatepunkBand erhht die Schlagzahl mit ner" /></a></li><li><a href="https://scontent-frx5-1.cdninstagram.com/vp/b84a7c5c5e8208e69ed5700cb72280ad/5BDE4707/t51.2885-15/e35/36147636_1736437966463824_6555358470206390272_n.jpg" target="_blank" title="Billy Talent waren in Luxemburg  wir auch Pic by"><img src="https://scontent-frx5-1.cdninstagram.com/vp/17412a6f948d62bc66d189ea887edae0/5BCE4438/t51.2885-15/e35/s150x150/36147636_1736437966463824_6555358470206390272_n.jpg" alt="Billy Talent waren in Luxemburg  wir auch Pic by" title="Billy Talent waren in Luxemburg  wir auch Pic by" /></a></li><li><a href="https://scontent-frt3-1.cdninstagram.com/vp/f80b9165295c27f94b1d85ec1eac3678/5BE6755A/t51.2885-15/e35/34921387_208939393082391_3051055526247923712_n.jpg" target="_blank" title="Hoch die Hnde Wochenende! ameshots frankcarter frankcarterandtherattlessnakes hurricane18 wochenende freitag"><img src="https://scontent-frt3-1.cdninstagram.com/vp/7958b8b7d0ab2a7d0d85eab76edffd10/5BEBF73F/t51.2885-15/s150x150/e35/34921387_208939393082391_3051055526247923712_n.jpg" alt="Hoch die Hnde Wochenende! ameshots frankcarter frankcarterandtherattlessnakes hurricane18 wochenende freitag" title="Hoch die Hnde Wochenende! ameshots frankcarter frankcarterandtherattlessnakes hurricane18 wochenende freitag" /></a></li><li><a href="https://scontent-frt3-1.cdninstagram.com/vp/6426be2bb320ae61a2800d6ca05a8378/5BD085F0/t51.2885-15/e35/34982543_191543694885771_6489688415955582976_n.jpg" target="_blank" title="Immer diese Paparazzi ameshots donotsofficial donots hurricane18 hurricane festival festivalliebe"><img src="https://scontent-frt3-1.cdninstagram.com/vp/6479f29d7341042b4146d31708757c97/5BCB6D95/t51.2885-15/s150x150/e35/34982543_191543694885771_6489688415955582976_n.jpg" alt="Immer diese Paparazzi ameshots donotsofficial donots hurricane18 hurricane festival festivalliebe" title="Immer diese Paparazzi ameshots donotsofficial donots hurricane18 hurricane festival festivalliebe" /></a></li><li><a href="https://scontent-frt3-1.cdninstagram.com/vp/19b9d7bf9fbcccba431314a490b45c1b/5BE92194/t51.2885-15/e35/35156132_2279026375448542_5122509521440210944_n.jpg" target="_blank" title="BRIAN FALLON amp the Howling Weather ameshots brianfallon brianfallonandthehowlingweather hurricane18"><img src="https://scontent-frt3-1.cdninstagram.com/vp/0ff5fd6410f3373a3e96217445d10128/5BA8A5C3/t51.2885-15/s150x150/e35/35156132_2279026375448542_5122509521440210944_n.jpg" alt="BRIAN FALLON amp the Howling Weather ameshots brianfallon brianfallonandthehowlingweather hurricane18" title="BRIAN FALLON amp the Howling Weather ameshots brianfallon brianfallonandthehowlingweather hurricane18" /></a></li></ul>
</div></div>		<div id="recent-posts-4" class="widget  widget--main widget_recent_entries">		<div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Beiträge</h2></div>		<ul>
											<li>
					<a href="http://www.getaddicted.org/oso-oso-interview-long-island-emo/">Long Island Emo forever <br> — Oso Oso im Interview</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/getaddicted-wake-the-dead/">GETADDICTED &#8211; Wake The Dead</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/matula-schwere-review/">Matula &#8211; Schwere (Review)</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/love-a-tour/">Love A gehen auf Tour</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/ceres/">Ceres &#8211; Bands, die Du auf dem Schirm haben solltest</a>
									</li>
					</ul>
		</div>    </div>
    
    </div>
    </div>

   
    </div><!-- .wrapper --> 
    
        <div class="site__stats">
        <div class="container">
        
                        <div class="back-to-top"><a href="#page">Back to Top</a></div>
                    </div>
    </div>
        
    <footer class="site__footer">
        
        <h2 class="accessibility"></h2>
		
    			
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item">Copyright © 2016 GETADDICTED.ORG | All rights reserved. <a href="/impressum">Impressum</a></div>
                    <div class="footer-menu flexbox__item "></div>
                </div>
            </div>
        </div>

    </footer><!-- .site__footer -->
    
    </div><!-- #page -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.getaddicted.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='su-content-shortcodes-group-css' href='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.getaddicted.org\/wp-content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.getaddicted.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php","ajax_nounce":"cd80f8510f","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bucket/theme-content/js/main.js,wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/pixlikes/js/public.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</body>
</html>