<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="507243396076778" />

<title>Satanic Surfer - neues Album und erster neuer Song - GETADDICTED</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">

		<script type="text/javascript">
		var ajaxurl = 'http://www.getaddicted.org/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.getaddicted.org/satanic-surfer-neues-album-und-erster-neuer-song/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Satanic Surfer - neues Album und erster neuer Song - GETADDICTED" />
<meta property="og:description" content="Die Satanic Surfers sind zurück!  &#8222;Skate To Hell&#8220; hieß ein Sampler aus dem Jahr 1995, auf dem mit &#8222;Armless Skater&#8220; eine der absoluten Hymnen der Satanic Surfers zu hören war. Nach&hellip;" />
<meta property="og:url" content="http://www.getaddicted.org/satanic-surfer-neues-album-und-erster-neuer-song/" />
<meta property="og:site_name" content="GETADDICTED" />
<meta property="article:publisher" content="https://www.facebook.com/getaddicted/" />
<meta property="article:tag" content="Satanic Surfers" />
<meta property="article:section" content="Mediatheke" />
<meta property="article:published_time" content="2018-02-15T14:26:50+01:00" />
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2018/02/satanic-surfers.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.getaddicted.org\/","name":"GETADDICTED","alternateName":"GETADDICTED - Punkrock, Papst & Paparazzi","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.getaddicted.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.getaddicted.org\/satanic-surfer-neues-album-und-erster-neuer-song\/","sameAs":["https:\/\/www.facebook.com\/getaddicted\/","https:\/\/www.instagram.com\/getaddicted_org\/","https:\/\/twitter.com\/getaddicted"],"@id":"#organization","name":"GETADDICTED","logo":"http:\/\/getaddicted.org\/wp-content\/uploads\/2015\/06\/ga_logo_neu_fb.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Feed" href="http://www.getaddicted.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Kommentar-Feed" href="http://www.getaddicted.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.getaddicted.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-group-css' href='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/themes/bucket/theme-content/css/style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/pixlikes/css/public.css,wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

                                            

</style>
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.getaddicted.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.getaddicted.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.getaddicted.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/p7l1Mg-4h9' />
<link rel="alternate" type="application/json+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fsatanic-surfer-neues-album-und-erster-neuer-song%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fsatanic-surfer-neues-album-und-erster-neuer-song%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,TwitterID:'getaddicted',follow_services:{"Facebook":"getaddicted","Twitter":"getaddicted","Instagram":"getaddicted_org"},thanks_message:'Thanks for sharing!',mobile_bar:true,after_share_dialog:true,display_ads:true,hover_pinit:false,open_on:'onclick',emailit_branding:true,headline:[],'mobileServices':'Facebook,Messenger,WhatsApp,Twitter,Reddit,Copy_Link'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='icon' href="http://www.getaddicted.org/wp-content/uploads/2016/01/favicon_16px.png" >
<link rel="apple-touch-icon" href="http://www.getaddicted.org/wp-content/uploads/2016/01/bookmark-1.jpg" >
<meta name="description" content="Die Satanic Surfers sind zurück!  &#8222;Skate To Hell&#8220; hieß ein Sampler aus dem Jahr 1995, auf dem mit &#8222;Armless Skater&#8220; eine der absoluten Hymnen der Satanic Surfers zu hören war. Nach&hellip;"/>
<link rel="canonical" href="http://www.getaddicted.org/satanic-surfer-neues-album-und-erster-neuer-song/" />
<!-- facebook open graph stuff -->

<meta property="og:site_name" content="GETADDICTED"/>
<meta property="og:url" content="http://www.getaddicted.org/satanic-surfer-neues-album-und-erster-neuer-song/"/>
<meta property="og:title" content="Satanic Surfer - neues Album und erster neuer Song - GETADDICTED" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Die Satanic Surfers sind zurück!  &#8222;Skate To Hell&#8220; hieß ein Sampler aus dem Jahr 1995, auf dem mit &#8222;Armless Skater&#8220; eine der absoluten Hymnen der Satanic Surfers zu hören war. Nach&hellip;" />
<meta property="article:published_time" content="2018-02-15">
<meta property="article:section" content="Mediatheke">
<meta property="article:tag" content="Satanic Surfers">
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2018/02/satanic-surfers.jpg"/>
<!-- end facebook open graph --><!-- google +1 tags -->
<meta itemprop="name" content="Satanic Surfer &#8211; neues Album und erster neuer Song">
<meta itemprop="description" content="Die Satanic Surfers sind zurück!  &#8222;Skate To Hell&#8220; hieß ein Sampler aus dem Jahr 1995, auf dem mit &#8222;Armless Skater&#8220; eine der absoluten Hymnen der Satanic Surfers zu hören war. Nach&hellip;">
<meta itemprop="image" content="http://www.getaddicted.org/wp-content/uploads/2018/02/satanic-surfers.jpg">

<!-- end google +1 tags --><!-- twitter card tags -->
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.getaddicted.org/satanic-surfer-neues-album-und-erster-neuer-song/" >
<meta name="twitter:site" content="@GETADDICTED"/>
<meta name="twitter:creator" content="@jens_addicted"/>
<meta name="twitter:domain" content="www.getaddicted.org">
<meta name="twitter:title" content="Satanic Surfer &#8211; neues Album und erster neuer Song">
<meta name="twitter:description" content="Die Satanic Surfers sind zurück!  &#8222;Skate To Hell&#8220; hieß ein Sampler aus dem Jahr 1995, auf dem mit &#8222;Armless Skater&#8220; eine der absoluten Hymnen der Satanic Surfers zu hören war. Nach&hellip;">
<meta name="twitter:image:src" content="http://www.getaddicted.org/wp-content/uploads/2018/02/satanic-surfers.jpg">
<!-- end twitter card tags -->
<link rel="amphtml" href="http://www.getaddicted.org/satanic-surfer-neues-album-und-erster-neuer-song/amp/"><link rel="icon" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-270x270.jpg" />
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</head>
<body class="post-template-default single single-post postid-16439 single-format-standard  sticky-nav" itemscope itemtype="http://schema.org/Article" >
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primäre Mobile Navigation</h2>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-main" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.getaddicted.org/category/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.getaddicted.org/category/videos/unplugged/">Unplugged</a></li>
</ul>
</li>
<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2758"><a href="http://www.getaddicted.org/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.getaddicted.org/category/shows/konzerte/">Konzerte</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.getaddicted.org/category/shows/galerien/">Galerien</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.getaddicted.org/category/interviews/">Interviews</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87"><a href="http://www.getaddicted.org/category/mediatheke/">Mediatheke</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.getaddicted.org/category/reviews/">Reviews</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://www.getaddicted.org/category/tour/">Tour</a>
<ul class="sub-menu">
	<li id="menu-item-2419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2419"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/">präsentiert von GETADDICTED</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.getaddicted.org/category/party/">Party</a></li>
</ul>        </nav>
        <div class="wrapper">
            <header class="header header--type1">

    <nav class="navigation  navigation--top">

        <div class="container">
            <h2 class="accessibility">Sekundäre Navigation</h2>
            <div class="grid">
                <div class="grid__item one-half">
                                    </div><!--
                --><div class="grid__item one-half">
                                    </div>
            </div>
        </div>

    </nav>

    <div class="container">
        <div class="site-header flexbox">
            <div class="site-header__branding flexbox__item one-half">
                    <a class="site-logo  site-logo--image    site-logo--image-2x" href="http://www.getaddicted.org" title="GETADDICTED">
                <img src="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-450.png" data-logo2x="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-retina.png" rel="logo" alt="GETADDICTED"/>
    </a>

            </div><!--
            --><div class="header-bar-container flexbox__item one-half split">
                <ul class="header-bar nav flush--bottom">
                                        <li class="search-item"><form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form></li>
                                        			<li>
				<a class="social-icon-link" href="http://instagram.com/getaddicted_org" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://twitter.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-twitter square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://www.youtube.com/unterhirschen" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-youtube square"></i>
				</a>
			</li>
		                </ul>
            </div>
        </div>
        
        <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>                

        <hr class="nav-top-separator separator separator--subsection flush--bottom" />
        <nav class="navigation  navigation--main  js-navigation--main">

            <h2 class="accessibility">Haupt-Navigation</h2>
            <div class="nav--main__wrapper  js-sticky">
                <ul id="menu-main-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-10" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/videos/" class="menu-link main-menu-link">Videos</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-112" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/videos/unplugged/" class="menu-link sub-menu-link">Unplugged</a></li></ul>
</li>
<li id="nav--top__item-2758" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/shows/" class="menu-link main-menu-link">Shows</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-457" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/konzerte/" class="menu-link sub-menu-link">Konzerte</a></li>
<li id="nav--top__item-214" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/galerien/" class="menu-link sub-menu-link">Galerien</a></li>
</ul>
</li>
<li id="nav--top__item-7" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/interviews/" class="menu-link main-menu-link">Interviews</a></li>
<li id="nav--top__item-87" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="http://www.getaddicted.org/category/mediatheke/" class="menu-link main-menu-link">Mediatheke</a></li>
<li id="nav--top__item-138" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/reviews/" class="menu-link main-menu-link">Reviews</a></li>
<li id="nav--top__item-9" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/tour/" class="menu-link main-menu-link">Tour</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-2419" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/" class="menu-link sub-menu-link">präsentiert von GETADDICTED</a></li></ul>
</li>
<li id="nav--top__item-119" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/party/" class="menu-link main-menu-link">Party</a></li>
</ul>            </div>

        </nav>
    </div>

</header><!-- .header -->
    <div class="container container--main" >

    <div class="grid">

    
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 66.666666666667%">
	                        <img class="riloadr-single" data-src-big="http://www.getaddicted.org/wp-content/uploads/2018/02/satanic-surfers.jpg" data-src-small="http://www.getaddicted.org/wp-content/uploads/2018/02/satanic-surfers-335x223.jpg" alt="Satanic Surfers" />
			        </div>
    </div>


    <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
    	<h1 class="article__title  article__title--single" itemtype="name" >Satanic Surfer &#8211; neues Album und erster neuer Song</h1>

<div class="article__title__meta">
			<div class="article__author-name"><a href="http://www.getaddicted.org/author/jbecker/" title="Beiträge von: Jens Becker" itemprop="author">Jens Becker</a></div>		<time class="article__time"  datetime="2018-02-15T14:26:50+00:00"> on 15. Februar 2018 at 14:26</time>
	</div>

    <div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size20 " data-emailit-url='http://www.getaddicted.org/satanic-surfer-neues-album-und-erster-neuer-song/' data-emailit-title='Satanic Surfer &#8211; neues Album und erster neuer Song'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Reddit"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div><p>Die Satanic Surfers sind zurück!  &#8222;Skate To Hell&#8220; hieß ein Sampler aus dem Jahr 1995, auf dem mit &#8222;Armless Skater&#8220; eine der absoluten Hymnen der Satanic Surfers zu hören war. Nach dem letzten Album aus dem Jahr 2005 haben die Schweden jetzt mit &#8222;Back To Hell&#8220; ein neues Album fertig, das im April erscheint. Mit &#8222;The Usurper&#8220; gibt&#8217;s jetzt den ersten Song.</p>
<p>Tourdaten sollen in den nächsten Tagen folgen.</p>
<h2>Satanic Surfers &#8211; The Usurper</h2>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='960' height='570' src='http://www.youtube.com/embed/UuSuTjVPeBQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
    <div class="grid"><!--
                                    --></div>

        
        <div class="article__meta  article--single__meta">
                                <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary"></div>
                        <a href="" class="btn  btn--small  btn--primary"></a>
                    </div>
                
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Kategorien</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/mediatheke/" title="Alle Artikel aus Mediatheke">Mediatheke</a>                </div>
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Tags:</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/satanic-surfers/" title="Zeige alle Beiträge mit den Tags: Satanic Surfers">Satanic Surfers</a>                </div>
                    </div>
                
<aside class="author" itemscope itemtype="http://schema.org/Person">
	<div class="author__avatar">
		<img src="http://getaddicted.org/wp-content/uploads/2015/06/jens-becker_avatar_1434951591-80x80.jpg" itemprop="image" alt="avatar" />	</div>
	<div class="author__text">
		<div class="author__title">
			<h3 class="accessibility">Autor</h3>
			<div class="hN">
				<span itemprop="name"><a href="http://www.getaddicted.org/author/jbecker/" title="Beiträge von Jens Becker">Jens Becker</a></span>
			</div>
		</div>
		<p class="author__bio" itemprop="description"><a href="https://www.instagram.com/jens_addicted/">Instagram</a></p>
		<ul class="author__social-links">
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://twitter.com/jens_addicted" target="_blank">Twitter</a>
				</li>
											</ul>
	</div>
</aside>
 <hr class="separator  separator--subsection">
        
            <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://www.getaddicted.org/touche-amore-auf-tour/">
                                <span class="post-nav-link__label">
                                    Vorheriger Beitrag                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">Touché Amoré auf Tour</h3>
                                </span>
                    </a>
                </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                    &nbsp;
                </div><!--
                                    --></nav>

        
        <hr class="separator  separator--section">

            </article><!--
        
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
        <div id="jr_insta_slider-3" class="widget  widget--main jr-insta-slider"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Instagram</h2></div><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_3'>
<li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/9b5c0d0738cba99e027cbe905131ef27/5B229677/t51.2885-15/e35/27575513_179623522809847_287419898643087360_n.jpg" target="_blank" title="Boysetfire machen groes Familienfest in Kln Am Ende wollen die"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/159e4a5c02ef68e17b4a55443f80499f/5B0FCF4E/t51.2885-15/s150x150/e35/c13.0.1053.1053/27575513_179623522809847_287419898643087360_n.jpg" alt="Boysetfire machen groes Familienfest in Kln Am Ende wollen die" title="Boysetfire machen groes Familienfest in Kln Am Ende wollen die" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/9c3ae2200c330e93b7fca0d7846087b1/5B1EC826/t51.2885-15/e35/27575541_1748392178551019_6056071537113432064_n.jpg" target="_blank" title=" So Schtzelein weisste Bescheid ne?! getaddictedwiththeboys ozzyisreal"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/da00181fca1770e01906c26548f78e2d/5B1C1E71/t51.2885-15/s150x150/e35/27575541_1748392178551019_6056071537113432064_n.jpg" alt=" So Schtzelein weisste Bescheid ne?! getaddictedwiththeboys ozzyisreal" title=" So Schtzelein weisste Bescheid ne?! getaddictedwiththeboys ozzyisreal" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/0092fdfebee5f906d9a18fe642c9b7ed/5B22D12D/t51.2885-15/e35/26275158_1406040629508334_89403850254974976_n.jpg" target="_blank" title="Ey Leute! Heute Nacht ist wieder Stickabend im Stereowonderland Kommt"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/75018c859a32a987130ccd18c27115a4/5B20A699/t51.2885-15/s150x150/e35/26275158_1406040629508334_89403850254974976_n.jpg" alt="Ey Leute! Heute Nacht ist wieder Stickabend im Stereowonderland Kommt" title="Ey Leute! Heute Nacht ist wieder Stickabend im Stereowonderland Kommt" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/7e33b8dfac026bdc94a7ed39fb76b891/5AF18960/t51.2885-15/e35/26283080_194955257906756_4354164795881029632_n.jpg" target="_blank" title="Kommenden Montag knallen fjortlaerm uns so richtig weg! Das Wird"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/2685c3048ff279afe4f53489c73ce01b/5AF70B05/t51.2885-15/s150x150/e35/26283080_194955257906756_4354164795881029632_n.jpg" alt="Kommenden Montag knallen fjortlaerm uns so richtig weg! Das Wird" title="Kommenden Montag knallen fjortlaerm uns so richtig weg! Das Wird" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/fbaf19fe20a87ac06e8bf2dc825fcb34/5B017168/t51.2885-15/s1080x1080/e35/26287345_187714528484886_128348723909492736_n.jpg" target="_blank" title="Alles auf Rausch mchte man brllenMister frankturner kommt nach Kln"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/4a58db6c853b8a94195ae439aead6854/5AF59088/t51.2885-15/s150x150/e35/26287345_187714528484886_128348723909492736_n.jpg" alt="Alles auf Rausch mchte man brllenMister frankturner kommt nach Kln" title="Alles auf Rausch mchte man brllenMister frankturner kommt nach Kln" /></a></li><li><a href="https://scontent-lhr3-1.cdninstagram.com/vp/7d9ed06b71f1a027539397362595a1fb/5ADE9896/t51.2885-15/e35/26865371_354458838356441_225509869216595968_n.jpg" target="_blank" title="Heute egotronicberlin Jeanssparbuch nicht vergessen Die Jungs haben auch Merch"><img src="https://scontent-lhr3-1.cdninstagram.com/vp/567831bf2caf96735f2ea2cd25fdc617/5AF6CC22/t51.2885-15/s150x150/e35/26865371_354458838356441_225509869216595968_n.jpg" alt="Heute egotronicberlin Jeanssparbuch nicht vergessen Die Jungs haben auch Merch" title="Heute egotronicberlin Jeanssparbuch nicht vergessen Die Jungs haben auch Merch" /></a></li></ul>
</div></div>		<div id="recent-posts-4" class="widget  widget--main widget_recent_entries">		<div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Beiträge</h2></div>		<ul>
											<li>
					<a href="http://www.getaddicted.org/satanic-surfer-neues-album-und-erster-neuer-song/">Satanic Surfer &#8211; neues Album und erster neuer Song</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/touche-amore-auf-tour/">Touché Amoré auf Tour</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/punk-in-drublic-festival-mit-nofx-bad-religion-u-a/">&#8222;Punk in Drublic&#8220;-Fest mit NOFX, Bad Religion u.a.</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/kmpfsprt-neues-album-gaijin-video-schwarz/">KMPFSPRT: neues Album Gaijin plus neues Video &#8222;Schwarz&#8220;</a>
									</li>
											<li>
					<a href="http://www.getaddicted.org/nagel-muff-potter-und-die-reunion-schnappatmung/">Nagel, Muff Potter und die Reunion-Schnappatmung</a>
									</li>
					</ul>
		</div>    </div>
    
    </div>
    </div>

   
    </div><!-- .wrapper --> 
    
        <div class="site__stats">
        <div class="container">
        
                        <div class="back-to-top"><a href="#page">Back to Top</a></div>
                    </div>
    </div>
        
    <footer class="site__footer">
        
        <h2 class="accessibility"></h2>
		
    			
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item">Copyright © 2016 GETADDICTED.ORG | All rights reserved. <a href="/impressum">Impressum</a></div>
                    <div class="footer-menu flexbox__item "></div>
                </div>
            </div>
        </div>

    </footer><!-- .site__footer -->
    
    </div><!-- #page -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.getaddicted.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.getaddicted.org\/wp-content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.getaddicted.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php","ajax_nounce":"679b30cdea","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bucket/theme-content/js/main.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/pixlikes/js/public.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.659 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-15 14:27:23 -->

<!-- Compression = gzip -->