<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="507243396076778" />

<title>Shipping Up To Oberbilk: Dropkick Murphys live in Düsseldorf - GETADDICTED</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">

		<script type="text/javascript">
		var ajaxurl = 'http://www.getaddicted.org/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.getaddicted.org/shipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shipping Up To Oberbilk: Dropkick Murphys live in Düsseldorf - GETADDICTED" />
<meta property="og:description" content="Gipfeltreffen der regionalen Gerstensaft-Erzeugnisse am S-Bahnhof Oberbilk. Craft-Bier-Hype am Arsch, der geneigte Dropkick Murphys-Fan bringt sich vor dem Konzert in der Düsseldorfer Mitsubishi-Electric-Halle mit Reissdorf, Stauder, Köpi und Fiege auf&hellip;" />
<meta property="og:url" content="http://www.getaddicted.org/shipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf/" />
<meta property="og:site_name" content="GETADDICTED" />
<meta property="article:publisher" content="https://www.facebook.com/getaddicted/" />
<meta property="article:tag" content="Dropkick Murphys" />
<meta property="article:tag" content="Düsseldorf" />
<meta property="article:tag" content="mitsubishi electric halle" />
<meta property="article:section" content="Konzerte" />
<meta property="article:published_time" content="2017-02-07T22:47:57+01:00" />
<meta property="article:modified_time" content="2017-02-07T23:17:46+01:00" />
<meta property="og:updated_time" content="2017-02-07T23:17:46+01:00" />
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2016/07/2013_dropkickmurphys_thumb.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Feed" href="http://www.getaddicted.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Kommentar-Feed" href="http://www.getaddicted.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.getaddicted.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-group-css' href='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/themes/bucket/theme-content/css/style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/pixlikes/css/public.css,wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

                                            

</style>
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.js,wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='http://www.getaddicted.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.getaddicted.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.getaddicted.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p7l1Mg-3IJ' />
<link rel="alternate" type="application/json+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fshipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fshipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,TwitterID:'getaddicted',follow_services:{"Facebook":"getaddicted","Twitter":"getaddicted","Instagram":"getaddicted_org"},thanks_message:'Thanks for sharing!',mobile_bar:true,after_share_dialog:true,display_ads:true,hover_pinit:false,open_on:'onclick',emailit_branding:true,'mobileServices':'Facebook,WhatsApp,Twitter,Pinterest,Tumblr,Send_via_Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='icon' href="http://www.getaddicted.org/wp-content/uploads/2016/01/favicon_16px.png" >
<link rel="apple-touch-icon" href="http://www.getaddicted.org/wp-content/uploads/2016/01/bookmark-1.jpg" >
<meta name="description" content="Gipfeltreffen der regionalen Gerstensaft-Erzeugnisse am S-Bahnhof Oberbilk. Craft-Bier-Hype am Arsch, der geneigte Dropkick Murphys-Fan bringt sich vor dem Konzert in der Düsseldorfer Mitsubishi-Electric-Halle mit Reissdorf, Stauder, Köpi und Fiege auf&hellip;"/>
<link rel="canonical" href="http://www.getaddicted.org/shipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf/" />
<!-- facebook open graph stuff -->

<meta property="og:site_name" content="GETADDICTED"/>
<meta property="og:url" content="http://www.getaddicted.org/shipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf/"/>
<meta property="og:title" content="Shipping Up To Oberbilk: Dropkick Murphys live in Düsseldorf - GETADDICTED" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Gipfeltreffen der regionalen Gerstensaft-Erzeugnisse am S-Bahnhof Oberbilk. Craft-Bier-Hype am Arsch, der geneigte Dropkick Murphys-Fan bringt sich vor dem Konzert in der Düsseldorfer Mitsubishi-Electric-Halle mit Reissdorf, Stauder, Köpi und Fiege auf&hellip;" />
<meta property="article:published_time" content="2017-02-7">
<meta property="article:section" content="Shows">
<meta property="article:tag" content="Dropkick Murphys">
<meta property="article:tag" content="Düsseldorf">
<meta property="article:tag" content="mitsubishi electric halle">
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2016/07/2013_dropkickmurphys_thumb.jpg"/>
<!-- end facebook open graph --><!-- google +1 tags -->
<meta itemprop="name" content="Shipping Up To Oberbilk: Dropkick Murphys live in Düsseldorf">
<meta itemprop="description" content="Gipfeltreffen der regionalen Gerstensaft-Erzeugnisse am S-Bahnhof Oberbilk. Craft-Bier-Hype am Arsch, der geneigte Dropkick Murphys-Fan bringt sich vor dem Konzert in der Düsseldorfer Mitsubishi-Electric-Halle mit Reissdorf, Stauder, Köpi und Fiege auf&hellip;">
<meta itemprop="image" content="http://www.getaddicted.org/wp-content/uploads/2016/07/2013_dropkickmurphys_thumb.jpg">

<!-- end google +1 tags --><!-- twitter card tags -->
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.getaddicted.org/shipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf/" >
<meta name="twitter:site" content="@GETADDICTED"/>
<meta name="twitter:domain" content="www.getaddicted.org">
<meta name="twitter:title" content="Shipping Up To Oberbilk: Dropkick Murphys live in Düsseldorf">
<meta name="twitter:description" content="Gipfeltreffen der regionalen Gerstensaft-Erzeugnisse am S-Bahnhof Oberbilk. Craft-Bier-Hype am Arsch, der geneigte Dropkick Murphys-Fan bringt sich vor dem Konzert in der Düsseldorfer Mitsubishi-Electric-Halle mit Reissdorf, Stauder, Köpi und Fiege auf&hellip;">
<meta name="twitter:image:src" content="http://www.getaddicted.org/wp-content/uploads/2016/07/2013_dropkickmurphys_thumb.jpg">
<!-- end twitter card tags -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2841983-1', 'auto');
    ga('send', 'pageview');
</script>
<link rel="amphtml" href="http://www.getaddicted.org/shipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf/amp/" /><link rel="icon" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-270x270.jpg" />
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</head>
<body class="post-template-default single single-post postid-14305 single-format-standard  sticky-nav" itemscope itemtype="http://schema.org/Article" >
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primäre Mobile Navigation</h2>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-main" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.getaddicted.org/category/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.getaddicted.org/category/videos/unplugged/">Unplugged</a></li>
</ul>
</li>
<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2758"><a href="http://www.getaddicted.org/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-457"><a href="http://www.getaddicted.org/category/shows/konzerte/">Konzerte</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.getaddicted.org/category/shows/galerien/">Galerien</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.getaddicted.org/category/interviews/">Interviews</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.getaddicted.org/category/mediatheke/">Mediatheke</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.getaddicted.org/category/reviews/">Reviews</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://www.getaddicted.org/category/tour/">Tour</a>
<ul class="sub-menu">
	<li id="menu-item-2419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2419"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/">präsentiert von GETADDICTED</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.getaddicted.org/category/party/">Party</a></li>
</ul>        </nav>
        <div class="wrapper">
            <header class="header header--type1">

    <nav class="navigation  navigation--top">

        <div class="container">
            <h2 class="accessibility">Sekundäre Navigation</h2>
            <div class="grid">
                <div class="grid__item one-half">
                                    </div><!--
                --><div class="grid__item one-half">
                                    </div>
            </div>
        </div>

    </nav>

    <div class="container">
        <div class="site-header flexbox">
            <div class="site-header__branding flexbox__item one-half">
                    <a class="site-logo  site-logo--image    site-logo--image-2x" href="http://www.getaddicted.org" title="GETADDICTED">
                <img src="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-450.png" data-logo2x="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-retina.png" rel="logo" alt="GETADDICTED"/>
    </a>

            </div><!--
            --><div class="header-bar-container flexbox__item one-half split">
                <ul class="header-bar nav flush--bottom">
                                        <li class="search-item"><form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form></li>
                                        			<li>
				<a class="social-icon-link" href="http://instagram.com/getaddicted_org" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://twitter.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-twitter square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://www.youtube.com/unterhirschen" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-youtube square"></i>
				</a>
			</li>
		                </ul>
            </div>
        </div>
        
        <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>                

        <hr class="nav-top-separator separator separator--subsection flush--bottom" />
        <nav class="navigation  navigation--main  js-navigation--main">

            <h2 class="accessibility">Haupt-Navigation</h2>
            <div class="nav--main__wrapper  js-sticky">
                <ul id="menu-main-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-10" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/videos/" class="menu-link main-menu-link">Videos</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-112" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/videos/unplugged/" class="menu-link sub-menu-link">Unplugged</a></li></ul>
</li>
<li id="nav--top__item-2758" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/shows/" class="menu-link main-menu-link">Shows</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-457" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="http://www.getaddicted.org/category/shows/konzerte/" class="menu-link sub-menu-link">Konzerte</a></li>
<li id="nav--top__item-214" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/galerien/" class="menu-link sub-menu-link">Galerien</a></li>
</ul>
</li>
<li id="nav--top__item-7" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/interviews/" class="menu-link main-menu-link">Interviews</a></li>
<li id="nav--top__item-87" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/mediatheke/" class="menu-link main-menu-link">Mediatheke</a></li>
<li id="nav--top__item-138" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/reviews/" class="menu-link main-menu-link">Reviews</a></li>
<li id="nav--top__item-9" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/tour/" class="menu-link main-menu-link">Tour</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-2419" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/" class="menu-link sub-menu-link">präsentiert von GETADDICTED</a></li></ul>
</li>
<li id="nav--top__item-119" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/party/" class="menu-link main-menu-link">Party</a></li>
</ul>            </div>

        </nav>
    </div>

</header><!-- .header -->
    <div class="container container--main" >

    <div class="grid">

    
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 56.285714285714%">
	                        <img class="riloadr-single" data-src-big="http://www.getaddicted.org/wp-content/uploads/2016/07/2013_dropkickmurphys_thumb-1050x591.jpg" data-src-small="http://www.getaddicted.org/wp-content/uploads/2016/07/2013_dropkickmurphys_thumb-335x188.jpg" alt="Dropkick Murphys live in Düsseldorf 2013, Foto: Mathias Schumacher" />
			        </div>
    </div>


    <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
    	<h1 class="article__title  article__title--single" itemtype="name" >Shipping Up To Oberbilk: Dropkick Murphys live in Düsseldorf</h1>

<div class="article__title__meta">
			<div class="article__author-name"><a href="http://www.getaddicted.org/author/michael-blatt/" title="Beiträge von: Michael Blatt" itemprop="author">Michael Blatt</a></div>		<time class="article__time"  datetime="2017-02-07T22:47:57+00:00"> on 7. Februar 2017 at 22:47</time>
	</div>

    <div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size20 " data-emailit-url='http://www.getaddicted.org/shipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf/' data-emailit-title='Shipping Up To Oberbilk: Dropkick Murphys live in Düsseldorf'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Pinterest"></div>
<div class="e-mailit_btn_Tumblr"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
</div>
</div><p><strong>Gipfeltreffen der regionalen Gerstensaft-Erzeugnisse am S-Bahnhof Oberbilk. Craft-Bier-Hype am Arsch, der geneigte Dropkick Murphys-Fan bringt sich vor dem Konzert in der Düsseldorfer Mitsubishi-Electric-Halle mit Reissdorf, Stauder, Köpi und Fiege auf Freitagabend-Pegel. Der Chronist zählt genau ein Alt am Gleis und fragt sich, warum hier noch kein Pfandflaschensammler fette Beute gemacht hat.</strong></p>
<p>Vor der Halle lässt sich ein verhindertes Geburtstagskind eine Flaschen Jameson entgehen. Auch der kürzlich im Gurkenland-Kiez entlaufende „American Staffordshire“ wird weiterhin vermisst. Ansonsten aber sind alle gekommen. Weit im Voraus meldete die Mehrzweckbuzze „Sold Out“ und die Murphys verkünden den publikumsstärksten Solo-Auftritt all ihrer Deutschland-Gastspiele.</p>
<h3>Skinny Listers, Slapshot und Mr. Tom</h3>
<p>Hinein in die Halle, wo es vor den Biertresen zu opulenten Wartezeiten kommt. Wohl dem, der einen fliegenden Zapfer entdecken und abfangen kann. Musikalisch wird zunächst nicht viel verpasst. Die Skinny Listers spielen harmlosen Gute-Laune-Folk für eine sonnengetränkte Gartenparty. Zeit genug, sich am Snack-Automaten ein Mr. Tom zu ziehen. Die persönliche Eskalation schreitet dementsprechend schleichend voran. Nein, am J-Whiskey hatte ich nicht genippt. Bin ja schließlich im Dienst. Und sehe die guten, alten Slapshot. Naja, so richtig gut sind sie nicht, was weniger an der Instrumentierung liegt, als vielmehr an der Kläfferstimme von Schreihals Jack Kelly. Ob etwa die Seele des vermissten Skip in ihn&#8230; ach lassen wir das. Bei „Olde Time Hardcore“ muss ich dann doch schmunzeln. Alte Jugend, lange her, ihr kennt das.</p>
<h3>„Der Mob hat Bock“</h3>
<p>Ein fachmännischer Blick auf die Uhr zeigt 21:40 Uhr, als „If The Kids Are United“ durch das Mitsubishi-Rund tönt. Nein, kein Secret Gig von Sham 69, sondern lediglich das Intro für Bostons Irish-Punk-Heroes. Die stürmen zu „The Lonesome Boatman“ auf die Bühne und das Publikum setzt sich merklich in Bewegung. „Der Mob hat Bock“, analysiert ein fachmännischer Blick neben mir. Dann mal rein ins Getümmel. Der übliche Wellenbrecher in Oberbilk lässt den Main-Pit traditionell gut 20 Meter vom Bühnenrand entfernt entstehen. Viel Menschenmasse knallt in der ersten Viertelstunde im Getümmel zu Boden, aber die eherne Regel „Wer am Boden liegt, wird aufgehoben“ funktioniert reibungslos. Bei „The Wild Rover“ kommt dank einer hierzulande vom Doppelklaus gecoverten Melodie Schunkelstimmung auf, wobei wir beim Haar in der Suppe wären.</p>
<h3>Less Talk, More Beer-Punk</h3>
<p>Das Ding ist, dass die Dropkick Murphys ja in ihren Texten durchaus den ein oder anderen Inhalt zu transportieren hätten. Scheint nur irgendwie kaum wen zu interessieren, und da die Bostoner Jungs es auch geflissentlich unterlassen, sich in ihren Ansagen in irgendeiner Art und Weise über ein – zusammengefasst – „danke, dass ihr hier seid“ hinaus zu artikulieren, muss man sagen: kein Wunder! Bei dem stumpfen Inhalt von „Blood“ (If you want blood, we´ll give you some. Straight from the heart, till the job is done) mag man sich ja noch taube Ohren wünschen (BVB-Hools einen Tag vor dem RBL-Bashing anwesend?). Doch irgendwann begehe ich den Fehler und lasse mich aus der ersten in die dritte Reihe zurückfallen und studiere das Treiben. Auf der Dortmunder Süd oder an der Anfield Road sorgt „You´ll never walk alone“ ja auch noch beim x-ten Heimspiel für Gänsehaut, in Düsseldorf herrscht stattdessen triviale Bierzeltstimmung.</p>
<h3>Eine Hymne, eine Hymne</h3>
<p>Erst das ruhigere wie großartige „Paying My Way“ vom neuen Album „11 Short Stories Of Pain &amp; Glory“ holt mich zurück in den Zufriedenheitsmodus, ehe mit „Rose Tattoo“ wenig später gleich ein nächstes Sahnehäubchen gesetzt wird. Fehlt nur noch die Kirsche „I´m Shipping Up To Boston“. Die Hymne, nicht nur einer Band sondern einer ganzen Stadt beschließt standesgemäß das reguläre Set. Es darf ausgerastet werden. Bevor es aber zurück an den heimischen Charles River geht, holen sich die Dropkick Murphys für die abschließenden Zugaben am Rhein noch Unterstützung auf die Bühne. Rund 40 weiblichen Anhängerinnen wird der Zutritt über die Balustrade gewährt, so dass sich die Damen abseits der muskelbepackten männlichen Ellbogenschwinger u. a. zu „Kiss me, I´m Shitfaced“ austoben dürfen.</p>
<p>Die Dropkick Murphys zu Gast in Oberbilk. Kannst du machen, solltest nur ebenso wie über den Parkplatz-Marktpreis für eine 0,33l-Mirinda auf dem Heimweg nicht zu viel darüber nachdenken.</p>
<p style="text-align: right"><em>Archivfoto: Mathias Schumacher</em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
    <div class="grid"><!--
                                    --></div>

        
        <div class="article__meta  article--single__meta">
                                <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary"></div>
                        <a href="" class="btn  btn--small  btn--primary"></a>
                    </div>
                
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Kategorien</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/shows/konzerte/" title="Alle Artikel aus Konzerte">Konzerte</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/shows/" title="Alle Artikel aus Shows">Shows</a>                </div>
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Tags:</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/dropkick-murphys/" title="Zeige alle Beiträge mit den Tags: Dropkick Murphys">Dropkick Murphys</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/duesseldorf/" title="Zeige alle Beiträge mit den Tags: Düsseldorf">Düsseldorf</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/mitsubishi-electric-halle/" title="Zeige alle Beiträge mit den Tags: mitsubishi electric halle">mitsubishi electric halle</a>                </div>
                    </div>
                
<aside class="author" itemscope itemtype="http://schema.org/Person">
	<div class="author__avatar">
		<img src="http://www.getaddicted.org/wp-content/uploads/2017/01/michael-blatt_avatar_1485040326-80x80.jpg" itemprop="image" alt="avatar" />	</div>
	<div class="author__text">
		<div class="author__title">
			<h3 class="accessibility">Autor</h3>
			<div class="hN">
				<span itemprop="name"><a href="http://www.getaddicted.org/author/michael-blatt/" title="Beiträge von Michael Blatt">Michael Blatt</a></span>
			</div>
		</div>
		<p class="author__bio" itemprop="description"></p>
		<ul class="author__social-links">
														</ul>
	</div>
</aside>
 <hr class="separator  separator--subsection">
        
            <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://www.getaddicted.org/mobina-galore-praesentiert-von-getaddicted/">
                                <span class="post-nav-link__label">
                                    Vorheriger Beitrag                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">Mobina Galore - Feeling Disconnected Album Release Tour - präsentiert von GETADDICTED</h3>
                                </span>
                    </a>
                </div><!--
                                     --><div class="divider--pointer"></div><!--
                                     --><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://www.getaddicted.org/leoniden-review/">
                                <span class="post-nav-link__label">
                                    Nächster Beitrag                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">Leoniden - Leoniden (Review)</h3>
                                </span>
                    </a>
                </div><!--
                                    --></nav>

        
        <hr class="separator  separator--section">

            </article><!--
        
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
        <div id="jr_insta_slider-3" class="widget  widget--main jr-insta-slider"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Instagram</h2></div><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_3'>
<li><a href="https://www.instagram.com/p/BQNO8XFg1Yf/" target="_blank" title="Nickelback haben ein neues Album angekndigt feedthemachine nickelback chadkroeger nb2017"><img src="http://www.getaddicted.org/wp-content/uploads/2016/12/16464493_254072091702584_3415451787275010048_n-150x150.jpg" alt="Nickelback haben ein neues Album angekndigt feedthemachine nickelback chadkroeger nb2017" title="Nickelback haben ein neues Album angekndigt feedthemachine nickelback chadkroeger nb2017" /></a></li><li><a href="https://www.instagram.com/p/BQLh0Mjg_2B/" target="_blank" title="Jimmy Eat World gehen auf Tour pic by kirstenotto 28062017hellip"><img src="http://www.getaddicted.org/wp-content/uploads/2016/11/16465483_1915845318645465_3861813625085755392_n-150x150.jpg" alt="Jimmy Eat World gehen auf Tour pic by kirstenotto 28062017hellip" title="Jimmy Eat World gehen auf Tour pic by kirstenotto 28062017hellip" /></a></li><li><a href="https://www.instagram.com/p/BP5XCalAu2m/" target="_blank" title="Nothington verffentlichen ein neues Album und gehen auf Tour pichellip"><img src="http://www.getaddicted.org/wp-content/uploads/2017/01/16230610_1747687212213687_6931883697402544128_n-1-150x150.jpg" alt="Nothington verffentlichen ein neues Album und gehen auf Tour pichellip" title="Nothington verffentlichen ein neues Album und gehen auf Tour pichellip" /></a></li><li><a href="https://www.instagram.com/p/BPszmT0ALs3/" target="_blank" title="Sobald Trump will eine Mauer zwischen den USA und Mexikohellip"><img src="http://www.getaddicted.org/wp-content/uploads/2017/01/16110110_136863606820809_2115279227300347904_n-150x150.jpg" alt="Sobald Trump will eine Mauer zwischen den USA und Mexikohellip" title="Sobald Trump will eine Mauer zwischen den USA und Mexikohellip" /></a></li><li><a href="https://www.instagram.com/p/BPstEf0gOQT/" target="_blank" title="Was geht eigentlich Samstag Nacht ab ca 2200? getaddictedwiththeboys colognehellip"><img src="http://www.getaddicted.org/wp-content/uploads/2017/01/16228887_1632451007059509_4569253566904008704_n-150x150.jpg" alt="Was geht eigentlich Samstag Nacht ab ca 2200? getaddictedwiththeboys colognehellip" title="Was geht eigentlich Samstag Nacht ab ca 2200? getaddictedwiththeboys colognehellip" /></a></li><li><a href="https://www.instagram.com/p/BPsEE0Kgwvx/" target="_blank" title="Pulled Apart By Horses kndigen mit The Big What Ifhellip"><img src="http://www.getaddicted.org/wp-content/uploads/2016/08/16230267_412014445811227_8285542838028992512_n-1-150x150.jpg" alt="Pulled Apart By Horses kndigen mit The Big What Ifhellip" title="Pulled Apart By Horses kndigen mit The Big What Ifhellip" /></a></li></ul>
</div></div>		<div id="recent-posts-4" class="widget  widget--main widget_recent_entries">		<div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Beiträge</h2></div>		<ul>
					<li>
				<a href="http://www.getaddicted.org/leoniden-review/">Leoniden &#8211; Leoniden (Review)</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/shipping-up-to-oberbilk-dropkick-murphys-live-in-duesseldorf/">Shipping Up To Oberbilk: Dropkick Murphys live in Düsseldorf</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/mobina-galore-praesentiert-von-getaddicted/">Mobina Galore &#8211; Feeling Disconnected Album Release Tour &#8211; präsentiert von GETADDICTED</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/jimmy-eat-world-tour/">Jimmy Eat World gehen auf Tour</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/meat-wave-tour/">Meat Wave gehen auf Tour &#8211; präsentiert von GETADDICTED</a>
						</li>
				</ul>
		</div>		    </div>
    
    </div>
    </div>

   
    </div><!-- .wrapper --> 
    
        <div class="site__stats">
        <div class="container">
        
                        <div class="back-to-top"><a href="#page">Back to Top</a></div>
                    </div>
    </div>
        
    <footer class="site__footer">
        
        <h2 class="accessibility"></h2>
		
    			
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item">Copyright © 2016 GETADDICTED.ORG | All rights reserved. <a href="/impressum">Impressum</a></div>
                    <div class="footer-menu flexbox__item "></div>
                </div>
            </div>
        </div>

    </footer><!-- .site__footer -->
    
    </div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.getaddicted.org\/wp-content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php","ajax_nounce":"75771e3c2e","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bucket/theme-content/js/main.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/pixlikes/js/public.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</body>
</html>