<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="507243396076778" />

<title>Silverstein auf For The Fans Tour - GETADDICTED</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://www.getaddicted.org/xmlrpc.php">

		<script type="text/javascript">
		var ajaxurl = 'http://www.getaddicted.org/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Für ihre kommende Tour haben sich Silverstein mal was überlegt: Zum einen geht die Band in kleine Locations, zum anderen gibt&#039;s Kombi-Ticket-Bundles."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.getaddicted.org/silverstein-auf-tour/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Silverstein auf For The Fans Tour - GETADDICTED" />
<meta property="og:description" content="Für ihre kommende Tour haben sich Silverstein mal was überlegt: Zum einen geht die Band in kleine Locations, zum anderen gibt&#039;s Kombi-Ticket-Bundles." />
<meta property="og:url" content="http://www.getaddicted.org/silverstein-auf-tour/" />
<meta property="og:site_name" content="GETADDICTED" />
<meta property="article:publisher" content="https://www.facebook.com/getaddicted/" />
<meta property="article:tag" content="For The Fans" />
<meta property="article:tag" content="Shane Told" />
<meta property="article:tag" content="Silverstein" />
<meta property="article:section" content="Tour" />
<meta property="article:published_time" content="2017-03-19T16:48:57+01:00" />
<meta property="article:modified_time" content="2017-03-19T17:24:50+01:00" />
<meta property="og:updated_time" content="2017-03-19T17:24:50+01:00" />
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2016/02/20150410_silverstein_buergerhaus_stollwerck_koeln-thumb.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Feed" href="http://www.getaddicted.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Kommentar-Feed" href="http://www.getaddicted.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GETADDICTED &raquo; Silverstein auf For The Fans Tour Kommentar-Feed" href="http://www.getaddicted.org/silverstein-auf-tour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.getaddicted.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-group-css' href='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/themes/bucket/theme-content/css/style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/pixlikes/css/public.css,wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

                                            

</style>
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.js,wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.getaddicted.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.getaddicted.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.getaddicted.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p7l1Mg-2gK' />
<link rel="alternate" type="application/json+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fsilverstein-auf-tour%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.getaddicted.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.getaddicted.org%2Fsilverstein-auf-tour%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,TwitterID:'getaddicted',follow_services:{"Facebook":"getaddicted","Twitter":"getaddicted","Instagram":"getaddicted_org"},thanks_message:'Thanks for sharing!',mobile_bar:true,after_share_dialog:true,display_ads:true,hover_pinit:false,open_on:'onclick',emailit_branding:true,headline:[],'mobileServices':'Facebook,Messenger,WhatsApp,Twitter,Reddit,Copy_Link'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel='icon' href="http://www.getaddicted.org/wp-content/uploads/2016/01/favicon_16px.png" >
<link rel="apple-touch-icon" href="http://www.getaddicted.org/wp-content/uploads/2016/01/bookmark-1.jpg" >
<meta name="description" content="Für ihre kommende Tour haben sich Silverstein mal was anderes überlegt: Zum einen geht die Band in kleine Locations, zum anderen gibt&#8217;s Kombi-Ticket-Bundles. Das ganze heißt dann For The Fans&hellip;"/>
<link rel="canonical" href="http://www.getaddicted.org/silverstein-auf-tour/" />
<!-- facebook open graph stuff -->

<meta property="og:site_name" content="GETADDICTED"/>
<meta property="og:url" content="http://www.getaddicted.org/silverstein-auf-tour/"/>
<meta property="og:title" content="Silverstein auf For The Fans Tour - GETADDICTED" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Für ihre kommende Tour haben sich Silverstein mal was anderes überlegt: Zum einen geht die Band in kleine Locations, zum anderen gibt&#8217;s Kombi-Ticket-Bundles. Das ganze heißt dann For The Fans&hellip;" />
<meta property="article:published_time" content="2017-03-19">
<meta property="article:section" content="Tour">
<meta property="article:tag" content="For The Fans">
<meta property="article:tag" content="Shane Told">
<meta property="article:tag" content="Silverstein">
<meta property="og:image" content="http://www.getaddicted.org/wp-content/uploads/2016/02/20150410_silverstein_buergerhaus_stollwerck_koeln-thumb.jpg"/>
<!-- end facebook open graph --><!-- google +1 tags -->
<meta itemprop="name" content="Silverstein auf For The Fans Tour">
<meta itemprop="description" content="Für ihre kommende Tour haben sich Silverstein mal was anderes überlegt: Zum einen geht die Band in kleine Locations, zum anderen gibt&#8217;s Kombi-Ticket-Bundles. Das ganze heißt dann For The Fans&hellip;">
<meta itemprop="image" content="http://www.getaddicted.org/wp-content/uploads/2016/02/20150410_silverstein_buergerhaus_stollwerck_koeln-thumb.jpg">

<!-- end google +1 tags --><!-- twitter card tags -->
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.getaddicted.org/silverstein-auf-tour/" >
<meta name="twitter:site" content="@GETADDICTED"/>
<meta name="twitter:creator" content="@jens_addicted"/>
<meta name="twitter:domain" content="www.getaddicted.org">
<meta name="twitter:title" content="Silverstein auf For The Fans Tour">
<meta name="twitter:description" content="Für ihre kommende Tour haben sich Silverstein mal was anderes überlegt: Zum einen geht die Band in kleine Locations, zum anderen gibt&#8217;s Kombi-Ticket-Bundles. Das ganze heißt dann For The Fans&hellip;">
<meta name="twitter:image:src" content="http://www.getaddicted.org/wp-content/uploads/2016/02/20150410_silverstein_buergerhaus_stollwerck_koeln-thumb.jpg">
<!-- end twitter card tags -->
<link rel="amphtml" href="http://www.getaddicted.org/silverstein-auf-tour/amp/" /><link rel="icon" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.getaddicted.org/wp-content/uploads/2016/10/cropped-ga_logo_org_fb-270x270.jpg" />
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</head>
<body class="post-template-default single single-post postid-8726 single-format-standard  sticky-nav" itemscope itemtype="http://schema.org/Article" >
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primäre Mobile Navigation</h2>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-main" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.getaddicted.org/category/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.getaddicted.org/category/videos/unplugged/">Unplugged</a></li>
</ul>
</li>
<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2758"><a href="http://www.getaddicted.org/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.getaddicted.org/category/shows/konzerte/">Konzerte</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.getaddicted.org/category/shows/galerien/">Galerien</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.getaddicted.org/category/interviews/">Interviews</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.getaddicted.org/category/mediatheke/">Mediatheke</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.getaddicted.org/category/reviews/">Reviews</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="http://www.getaddicted.org/category/tour/">Tour</a>
<ul class="sub-menu">
	<li id="menu-item-2419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2419"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/">präsentiert von GETADDICTED</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.getaddicted.org/category/party/">Party</a></li>
</ul>        </nav>
        <div class="wrapper">
            <header class="header header--type1">

    <nav class="navigation  navigation--top">

        <div class="container">
            <h2 class="accessibility">Sekundäre Navigation</h2>
            <div class="grid">
                <div class="grid__item one-half">
                                    </div><!--
                --><div class="grid__item one-half">
                                    </div>
            </div>
        </div>

    </nav>

    <div class="container">
        <div class="site-header flexbox">
            <div class="site-header__branding flexbox__item one-half">
                    <a class="site-logo  site-logo--image    site-logo--image-2x" href="http://www.getaddicted.org" title="GETADDICTED">
                <img src="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-450.png" data-logo2x="http://www.getaddicted.org/wp-content/uploads/2015/06/getaddicted-retina.png" rel="logo" alt="GETADDICTED"/>
    </a>

            </div><!--
            --><div class="header-bar-container flexbox__item one-half split">
                <ul class="header-bar nav flush--bottom">
                                        <li class="search-item"><form class="form-search" method="get" action="http://www.getaddicted.org/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form></li>
                                        			<li>
				<a class="social-icon-link" href="http://instagram.com/getaddicted_org" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://twitter.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-twitter square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/getaddicted" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://www.youtube.com/unterhirschen" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-youtube square"></i>
				</a>
			</li>
		                </ul>
            </div>
        </div>
        
        <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>                

        <hr class="nav-top-separator separator separator--subsection flush--bottom" />
        <nav class="navigation  navigation--main  js-navigation--main">

            <h2 class="accessibility">Haupt-Navigation</h2>
            <div class="nav--main__wrapper  js-sticky">
                <ul id="menu-main-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-10" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/videos/" class="menu-link main-menu-link">Videos</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-112" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/videos/unplugged/" class="menu-link sub-menu-link">Unplugged</a></li></ul>
</li>
<li id="nav--top__item-2758" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/shows/" class="menu-link main-menu-link">Shows</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-457" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/konzerte/" class="menu-link sub-menu-link">Konzerte</a></li>
<li id="nav--top__item-214" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/shows/galerien/" class="menu-link sub-menu-link">Galerien</a></li>
</ul>
</li>
<li id="nav--top__item-7" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/interviews/" class="menu-link main-menu-link">Interviews</a></li>
<li id="nav--top__item-87" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/mediatheke/" class="menu-link main-menu-link">Mediatheke</a></li>
<li id="nav--top__item-138" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/reviews/" class="menu-link main-menu-link">Reviews</a></li>
<li id="nav--top__item-9" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.getaddicted.org/category/tour/" class="menu-link main-menu-link">Tour</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-2419" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/tour/praesentiert-von-getaddicted/" class="menu-link sub-menu-link">präsentiert von GETADDICTED</a></li></ul>
</li>
<li id="nav--top__item-119" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://www.getaddicted.org/category/party/" class="menu-link main-menu-link">Party</a></li>
</ul>            </div>

        </nav>
    </div>

</header><!-- .header -->
    <div class="container container--main" >

    <div class="grid">

    
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 56.285714285714%">
	                        <img class="riloadr-single" data-src-big="http://www.getaddicted.org/wp-content/uploads/2016/02/20150410_silverstein_buergerhaus_stollwerck_koeln-thumb-1050x591.jpg" data-src-small="http://www.getaddicted.org/wp-content/uploads/2016/02/20150410_silverstein_buergerhaus_stollwerck_koeln-thumb-335x188.jpg" alt="Silverstein, Foto: Kirsten Otto" />
			        </div>
    </div>


    <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
    	<h1 class="article__title  article__title--single" itemtype="name" >Silverstein auf For The Fans Tour</h1>

<div class="article__title__meta">
			<div class="article__author-name"><a href="http://www.getaddicted.org/author/jbecker/" title="Beiträge von: Jens Becker" itemprop="author">Jens Becker</a></div>		<time class="article__time"  datetime="2017-03-19T16:48:57+00:00"> on 19. März 2017 at 16:48</time>
	</div>

    <div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size20 " data-emailit-url='http://www.getaddicted.org/silverstein-auf-tour/' data-emailit-title='Silverstein auf For The Fans Tour'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Reddit"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div><p>Für ihre kommende Tour haben sich Silverstein mal was anderes überlegt: Zum einen geht die Band in kleine Locations, zum anderen gibt&#8217;s Kombi-Ticket-Bundles. Das ganze heißt dann For The Fans</p>
<p>Was heißt Ticket-Bundle in dem Fall: Ihr zahlt 70 Euro, kriegt damit Tickets für drei Shows, die einigermaßen nahe beieinander liegen. Außerdem gehören dazu: ein Meet &amp; Greet mit der Band, eine Akustik-Session &#8211; und das Ticket selber ist ein A4-Siebdruck. Natürlich sind die Tickets extrem limitiert.</p>
<p>Ihr könnt aber auch stinknormale Einzel-Tickets kaufen. Und weil die Shows natürlich was spezielles für die Fans ist, nennen Silverstein das ganze Paket &#8222;For The Fans&#8220;-Tour und haben dazu auch noch Trash Boat als Support dabei.</p>
<h2>For-The-Fans-Tour</h2>
<p>29.09.2017 Köln, Gebäude 9 *<br />
30.09.2017 Münster, Gleis 22 *<br />
01.10.2017 Bremen, Tower **<br />
02.10.2017 Hamburg, Logo **<br />
04.10.2017 Hannover, Chez Heinz **<br />
05.10.2017 Berlin, Cassiopeia ***<br />
06.10.2017 Leipzig, Naumanns ***<br />
07.10.2017 Dresden, Puschkin ***<br />
08.10.2017 Dortmund, FZW *<br />
10.10.2017 Wiesbaden, Schlachthof<br />
11.10.2017 Trier, Mergener Hof<br />
12.10.2017 Würzburg, Café Cairo ****<br />
13.10.2017 Erlangen, E-Werk ****<br />
14.10.2017 München, Kranhalle ****</p>
<p>* enthalten im Ticket-Bundle 1<br />
** enthalten im Ticket-Bundle 2<br />
*** enthalten im Ticket-Bundle 3<br />
**** enthalten im Ticket-Bundle 4</p>
<p>Reguläre Tickets sind ab Montag 20.03.2017 (10:00 Uhr) über wwww.eventim.de und www.impericon.de sowie an allen bekannten Vorverkaufstellen erhältlich.<br />
Limitierte Ticket-Bundles sind ab Montag 20.03.2017 (10:00 Uhr) über www.uncle-m.com/shop erhältlich.</p>
<a href="http://www.getaddicted.org/tag/silverstein/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#fb4834;border-color:#c93a2a;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px" target="_self"><span style="color:#FFFFFF;padding:0px 18px;font-size:14px;line-height:28px;border-color:#fc7f71;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Mehr zu Silverstein</span></a>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='960' height='570' src='http://www.youtube.com/embed/1fbFP86V0jE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
    <div class="grid"><!--
                                    --></div>

        
        <div class="article__meta  article--single__meta">
                                <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary"></div>
                        <a href="" class="btn  btn--small  btn--primary"></a>
                    </div>
                
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Kategorien</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/category/tour/" title="Alle Artikel aus Tour">Tour</a>                </div>
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Tags:</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/for-the-fans/" title="Zeige alle Beiträge mit den Tags: For The Fans">For The Fans</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/shane-told/" title="Zeige alle Beiträge mit den Tags: Shane Told">Shane Told</a><a class="btn  btn--small  btn--tertiary" href="http://www.getaddicted.org/tag/silverstein/" title="Zeige alle Beiträge mit den Tags: Silverstein">Silverstein</a>                </div>
                    </div>
                
<aside class="author" itemscope itemtype="http://schema.org/Person">
	<div class="author__avatar">
		<img src="http://getaddicted.org/wp-content/uploads/2015/06/jens-becker_avatar_1434951591-80x80.jpg" itemprop="image" alt="avatar" />	</div>
	<div class="author__text">
		<div class="author__title">
			<h3 class="accessibility">Autor</h3>
			<div class="hN">
				<span itemprop="name"><a href="http://www.getaddicted.org/author/jbecker/" title="Beiträge von Jens Becker">Jens Becker</a></span>
			</div>
		</div>
		<p class="author__bio" itemprop="description"><a href="https://www.instagram.com/jens_addicted/">Instagram</a>
<a href="https://www.snapchat.com/add/getaddicted_org">Snapchat</a></p>
		<ul class="author__social-links">
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://twitter.com/jens_addicted" target="_blank">Twitter</a>
				</li>
											</ul>
	</div>
</aside>
 <hr class="separator  separator--subsection">
        
            <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://www.getaddicted.org/highly-suspect-in-koeln-2017/">
                                <span class="post-nav-link__label">
                                    Vorheriger Beitrag                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">Highly Suspect in Köln 2017</h3>
                                </span>
                    </a>
                </div><!--
                                     --><div class="divider--pointer"></div><!--
                                     --><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://www.getaddicted.org/kein-koelsch-fuer-nazis-festival/">
                                <span class="post-nav-link__label">
                                    Nächster Beitrag                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">Kein Kölsch für Nazis - das Festival</h3>
                                </span>
                    </a>
                </div><!--
                                    --></nav>

        
        <hr class="separator  separator--section">

            </article><!--
        
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
        <div id="jr_insta_slider-3" class="widget  widget--main jr-insta-slider"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Instagram</h2></div><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_3'>
<li><a href="https://www.instagram.com/p/BR0jkYrhT3a/" target="_blank" title="Die Musikempfehlung in der Business Class bei emirates vom Wochenendehellip"><img src="http://www.getaddicted.org/wp-content/uploads/2017/03/17267669_1866330253588862_481096947730481152_n-150x150.jpg" alt="Die Musikempfehlung in der Business Class bei emirates vom Wochenendehellip" title="Die Musikempfehlung in der Business Class bei emirates vom Wochenendehellip" /></a></li><li><a href="https://www.instagram.com/p/BRykehBBzCU/" target="_blank" title="Dispatch verffentlichen ein neues Album und gehen auf Tour pichellip"><img src="http://www.getaddicted.org/wp-content/uploads/2017/03/17334178_1780608065602607_5517677599645499392_n-150x150.jpg" alt="Dispatch verffentlichen ein neues Album und gehen auf Tour pichellip" title="Dispatch verffentlichen ein neues Album und gehen auf Tour pichellip" /></a></li><li><a href="https://www.instagram.com/p/BRs3cwUB2zd/" target="_blank" title="keinkoelschfuernazis das Festival! Wird n1ce! Artwork by blackclouddesign  getaddictedwiththeboyshellip"><img src="http://www.getaddicted.org/wp-content/uploads/2017/03/17265764_1674612216174182_4136062615673634816_n-150x150.jpg" alt="keinkoelschfuernazis das Festival! Wird n1ce! Artwork by blackclouddesign  getaddictedwiththeboyshellip" title="keinkoelschfuernazis das Festival! Wird n1ce! Artwork by blackclouddesign  getaddictedwiththeboyshellip" /></a></li><li><a href="https://www.instagram.com/p/BRTjJPnh0-d/" target="_blank" title="Brutus sind total berzeugt von ihrem Album Das ganze Interviewhellip"><img src="http://www.getaddicted.org/wp-content/uploads/2017/03/17077577_1876374262642472_8666414804056932352_n-150x150.jpg" alt="Brutus sind total berzeugt von ihrem Album Das ganze Interviewhellip" title="Brutus sind total berzeugt von ihrem Album Das ganze Interviewhellip" /></a></li><li><a href="https://www.instagram.com/p/BRQznH2Bb4K/" target="_blank" title="Gesehen in der KVB noafd nonazis keinbockaufnazis keinmenschistillegal fckafd fcknzshellip"><img src="http://www.getaddicted.org/wp-content/uploads/2017/03/17076622_1453199691398878_5729317769627828224_n-150x150.jpg" alt="Gesehen in der KVB noafd nonazis keinbockaufnazis keinmenschistillegal fckafd fcknzshellip" title="Gesehen in der KVB noafd nonazis keinbockaufnazis keinmenschistillegal fckafd fcknzshellip" /></a></li><li><a href="https://www.instagram.com/p/BRBiTNiBVO2/" target="_blank" title="GETADDICTED prsentiert Skinny Lister auf Tour 26102017 Kln  Undergroundhellip"><img src="http://www.getaddicted.org/wp-content/uploads/2017/02/16906767_1461979950513753_7688478113994375168_n-150x150.jpg" alt="GETADDICTED prsentiert Skinny Lister auf Tour 26102017 Kln  Undergroundhellip" title="GETADDICTED prsentiert Skinny Lister auf Tour 26102017 Kln  Undergroundhellip" /></a></li></ul>
</div></div>		<div id="recent-posts-4" class="widget  widget--main widget_recent_entries">		<div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Beiträge</h2></div>		<ul>
					<li>
				<a href="http://www.getaddicted.org/kein-koelsch-fuer-nazis-festival/">Kein Kölsch für Nazis &#8211; das Festival</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/silverstein-auf-tour/">Silverstein auf For The Fans Tour</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/highly-suspect-in-koeln-2017/">Highly Suspect in Köln 2017</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/dispatch-auf-tour/">Dispatch auf Tour</a>
						</li>
					<li>
				<a href="http://www.getaddicted.org/red-city-radio-auf-tour/">Red City Radio auf Tour</a>
						</li>
				</ul>
		</div>		    </div>
    
    </div>
    </div>

   
    </div><!-- .wrapper --> 
    
        <div class="site__stats">
        <div class="container">
        
                        <div class="back-to-top"><a href="#page">Back to Top</a></div>
                    </div>
    </div>
        
    <footer class="site__footer">
        
        <h2 class="accessibility"></h2>
		
    			
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item">Copyright © 2016 GETADDICTED.ORG | All rights reserved. <a href="/impressum">Impressum</a></div>
                    <div class="footer-menu flexbox__item "></div>
                </div>
            </div>
        </div>

    </footer><!-- .site__footer -->
    
    </div><!-- #page -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.getaddicted.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='su-content-shortcodes-group-css' href='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.getaddicted.org\/wp-content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.getaddicted.org\/wp-admin\/admin-ajax.php","ajax_nounce":"12713f3fef","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getaddicted.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bucket/theme-content/js/main.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/pixlikes/js/public.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'108446076',post:'8726',tz:'1',srv:'www.getaddicted.org'} ]);
	_stq.push([ 'clickTrackerInit', '108446076', '8726' ]);
</script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</body>
</html>